<!doctype html > <!--[if IE 8]><html class="ie8" lang="es"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="es"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es"> <!--<![endif]--><head><title>Francia prolonga hasta el 10 de julio el estado de emergencia sanitaria | Noticiero Universal</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://noticierouniversal.com/xmlrpc.php" /><meta property="og:image" content="https://noticierouniversal.com/wp-content/uploads/2020/05/20200509203045_macron-frantziako-preside_foto610x342.jpg" /><link rel="icon" type="image/png" href="https://noticierouniversal.com/wp-content/uploads/2018/10/favicon-1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://noticierouniversal.com/wp-content/uploads/2018/10/icono-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://noticierouniversal.com/wp-content/uploads/2018/10/icono-122.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://noticierouniversal.com/wp-content/uploads/2018/10/icono-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://noticierouniversal.com/wp-content/uploads/2018/10/icono-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://noticierouniversal.com/wp-content/uploads/2018/10/icono-144.png" /><meta name="description" content="Noticias (3) La Asamblea Nacional ha aprobado este sábado la prolongación del estado de emergencia sanitaria en Francia hasta el próximo 10 de julio&#8230;" /><meta property="og:image" content="https://noticierouniversal.com/wp-content/uploads/2020/05/20200509203045_macron-frantziako-preside_foto610x342.jpg" /><meta property="og:image:width" content="610" /><meta property="og:image:height" content="342" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Francia prolonga hasta el 10 de julio el estado de emergencia sanitaria | Noticiero Universal" /><meta property="og:description" content="Noticias (3) La Asamblea Nacional ha aprobado este sábado la prolongación del estado de emergencia sanitaria en Francia hasta el próximo 10 de julio, después de que senadores y diputados llegaran hoy&#8230;" /><meta property="og:url" content="https://noticierouniversal.com/internacional/francia-prolonga-hasta-el-10-de-julio-el-estado-de-emergencia-sanitaria/" /><meta property="og:site_name" content="Noticiero Universal" /><meta property="article:published_time" content="2020-05-09T19:06+00:00" /><meta property="article:modified_time" content="2020-05-09T19:06+00:00" /><meta property="og:updated_time" content="2020-05-09T19:06+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Francia prolonga hasta el 10 de julio el estado de emergencia sanitaria | Noticiero Universal" /><meta name="twitter:description" content="Noticias (3) La Asamblea Nacional ha aprobado este sábado la prolongación del estado de emergencia sanitaria en Francia hasta el próximo 10 de julio, después de que senadores y diputados llegaran hoy&#8230;" /><meta name="twitter:image" content="https://noticierouniversal.com/wp-content/uploads/2020/05/20200509203045_macron-frantziako-preside_foto610x342.jpg" /><meta name="twitter:image:width" content="610" /><meta name="twitter:image:height" content="342" /><link rel="canonical" href="https://noticierouniversal.com/internacional/francia-prolonga-hasta-el-10-de-julio-el-estado-de-emergencia-sanitaria/" /> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://noticierouniversal.com/","name":"Noticiero Universal"}},{"@type":"ListItem","position":2,"item":{"@id":"https://noticierouniversal.com/category/internacional/","name":"Internacional"}},{"@type":"ListItem","position":3,"item":{"@id":"https://noticierouniversal.com/internacional/francia-prolonga-hasta-el-10-de-julio-el-estado-de-emergencia-sanitaria/","name":"Francia prolonga hasta el 10 de julio el estado de emergencia sanitaria"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Noticiero Universal &raquo; Feed" href="https://noticierouniversal.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Noticiero Universal &raquo; Feed de los comentarios" href="https://noticierouniversal.com/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://noticierouniversal.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='qc-choice-css' href='https://noticierouniversal.com/wp-content/cache/busting/1/wp-content/plugins/quantcast-choice/public/css/style.min-1.2.2.css' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.4' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-css' href='https://noticierouniversal.com/wp-content/cache/min/1/wp-content/themes/Newsmag/style-4abe703f0e89c7a0cce556262aa4168f.css' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://noticierouniversal.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0;</style> <script type='text/javascript' src='https://noticierouniversal.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://noticierouniversal.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <link rel='https://api.w.org/' href='https://noticierouniversal.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticierouniversal.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticierouniversal.com/wp-includes/wlwmanifest.xml" /> <script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "5.3.2",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/noticierouniversal/loader.js');</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/noticierouniversal.com\/wp-admin\/","wpRestNonce":"750b4dd31e","wpRestUrl":"https:\/\/noticierouniversal.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>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</script> <style>@media (max-width:767px){body .td-header-wrap .td-header-main-menu{background-color:#bababa}}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-90678457-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-90678457-1');</script> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://noticierouniversal.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://noticierouniversal.com/category/internacional/",
                                "name": "Internacional"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://noticierouniversal.com/internacional/francia-prolonga-hasta-el-10-de-julio-el-estado-de-emergencia-sanitaria/",
                                "name": "Francia prolonga hasta el 10 de julio el estado de emergencia sanitaria"                                
                            }
                        }    ]
                        }</script> <style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-1097470 single-format-standard francia-prolonga-hasta-el-10-de-julio-el-estado-de-emergencia-sanitaria global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-portada-container"><ul id="menu-portada" class="td-mobile-main-menu"><li id="menu-item-103573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-103573"><a target="_blank" href="https://noticierouniversal.com/category/actualidad/">Actualidad</a></li><li id="menu-item-2044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2044"><a target="_blank" href="https://noticierouniversal.com/category/cotilleo/">Chiiist!</a></li><li id="menu-item-12281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12281"><a target="_blank" href="https://noticierouniversal.com/category/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-12282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12282"><a target="_blank" href="https://noticierouniversal.com/category/deportes/futbol/">Fútbol<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-103574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103574"><a href="https://noticierouniversal.com/category/deportes/futbol/barca/">Barça</a></li><li id="menu-item-103575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103575"><a href="https://noticierouniversal.com/category/deportes/futbol/realmadrid/">Real Madrid</a></li></ul></li></ul></li><li id="menu-item-290552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290552"><a target="_blank" href="https://noticierouniversal.com/category/destacadas/">Destacadas</a></li><li id="menu-item-2462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2462"><a target="_blank" href="https://noticierouniversal.com/category/economia/">Economía<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-25495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25495"><a target="_blank" href="https://noticierouniversal.com/category/actualidad-economica/">Actualidad Económica</a></li></ul></li><li id="menu-item-2459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2459"><a target="_blank" href="https://noticierouniversal.com/category/espana/">España<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-12280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280"><a href="https://noticierouniversal.com/category/cataluna/">Cataluña</a></li><li id="menu-item-46708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46708"><a href="https://noticierouniversal.com/category/espana/espana-al-detalle/">España al Detalle</a></li><li id="menu-item-2460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2460"><a href="https://noticierouniversal.com/category/espana/politica-espanola/">Política española</a></li></ul></li><li id="menu-item-2457" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2457"><a target="_blank" href="https://noticierouniversal.com/category/internacional/">Internacional<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-102533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102533"><a target="_blank" href="https://noticierouniversal.com/category/argentina/">Argentina</a></li><li id="menu-item-14033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14033"><a target="_blank" href="https://noticierouniversal.com/category/cuba/">Cuba</a></li><li id="menu-item-102534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102534"><a target="_blank" href="https://noticierouniversal.com/category/ecuador/">Ecuador</a></li><li id="menu-item-77011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77011"><a target="_blank" href="https://noticierouniversal.com/category/estados-unidos/">EEUU</a></li><li id="menu-item-77023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77023"><a target="_blank" href="https://noticierouniversal.com/category/europa/">Europa</a></li><li id="menu-item-102535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102535"><a target="_blank" href="https://noticierouniversal.com/category/mexico/">México</a></li><li id="menu-item-697197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-697197"><a href="https://noticierouniversal.com/category/peru/">Perú</a></li><li id="menu-item-25531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25531"><a target="_blank" href="https://noticierouniversal.com/category/venezuela/">Venezuela</a></li></ul></li><li id="menu-item-442072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-442072"><a>Otros<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-8816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8816"><a target="_blank" href="https://noticierouniversal.com/category/comunicacion/">Comunicación</a></li><li id="menu-item-697875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-697875"><a href="https://noticierouniversal.com/category/consumo/">Consumo</a></li><li id="menu-item-290554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290554"><a target="_blank" href="https://noticierouniversal.com/category/cosas-que-pasan/">Cosas que pasan</a></li><li id="menu-item-697196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-697196"><a href="https://noticierouniversal.com/category/educacion/">Educación</a></li><li id="menu-item-805295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805295"><a href="https://noticierouniversal.com/category/humor-y-fake-news/">Humor</a></li><li id="menu-item-290560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290560"><a target="_blank" href="https://noticierouniversal.com/category/intelectualidad/">Intelectualidad</a></li><li id="menu-item-290555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290555"><a target="_blank" href="https://noticierouniversal.com/category/motor/">Motor</a></li><li id="menu-item-290556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290556"><a target="_blank" href="https://noticierouniversal.com/category/noticiero-digital/">Noticiero Digital</a></li><li id="menu-item-290557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290557"><a target="_blank" href="https://noticierouniversal.com/category/opinion/">Opinión</a></li><li id="menu-item-290558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290558"><a target="_blank" href="https://noticierouniversal.com/category/salud/">Salud</a></li><li id="menu-item-25529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25529"><a target="_blank" href="https://noticierouniversal.com/category/sucesos/">Sucesos</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://noticierouniversal.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-container td-header-wrap td-header-style-1"><div class="td-header-row td-header-top-menu"></div><div class="td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://noticierouniversal.com/"> <img class="td-retina-data" data-retina="https://noticierouniversal.com/wp-content/uploads/2018/10/logo-noticiero-544-300x99.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://noticierouniversal.com/wp-content/uploads/2018/10/logo-noticiero-277.png" alt="Logo noticiero universal" title="Logo noticiero universal" /><noscript><img class="td-retina-data" data-retina="https://noticierouniversal.com/wp-content/uploads/2018/10/logo-noticiero-544-300x99.png" src="https://noticierouniversal.com/wp-content/uploads/2018/10/logo-noticiero-277.png" alt="Logo noticiero universal" title="Logo noticiero universal"/></noscript> <span class="td-visual-hidden">Noticiero Universal</span> </a></div><div class="td-header-sp-rec"><div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5eb6ff5900b26_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3889675040376498" data-ad-slot="4737365760"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3889675040376498" data-ad-slot="4737365760"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3889675040376498" data-ad-slot="4737365760"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-border td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://noticierouniversal.com/"> <img class="td-retina-data" data-retina="https://noticierouniversal.com/wp-content/uploads/2018/10/logo-noticiero-544-300x99.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://noticierouniversal.com/wp-content/uploads/2018/10/logo-noticiero-277.png" alt="Logo noticiero universal" title="Logo noticiero universal" /><noscript><img class="td-retina-data" data-retina="https://noticierouniversal.com/wp-content/uploads/2018/10/logo-noticiero-544-300x99.png" src="https://noticierouniversal.com/wp-content/uploads/2018/10/logo-noticiero-277.png" alt="Logo noticiero universal" title="Logo noticiero universal"/></noscript> </a></div><div class="menu-portada-container"><ul id="menu-portada-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-103573"><a target="_blank" href="https://noticierouniversal.com/category/actualidad/">Actualidad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2044"><a target="_blank" href="https://noticierouniversal.com/category/cotilleo/">Chiiist!</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-12281"><a target="_blank" href="https://noticierouniversal.com/category/deportes/">Deportes</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-12282"><a target="_blank" href="https://noticierouniversal.com/category/deportes/futbol/">Fútbol</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103574"><a href="https://noticierouniversal.com/category/deportes/futbol/barca/">Barça</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103575"><a href="https://noticierouniversal.com/category/deportes/futbol/realmadrid/">Real Madrid</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290552"><a target="_blank" href="https://noticierouniversal.com/category/destacadas/">Destacadas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2462"><a target="_blank" href="https://noticierouniversal.com/category/economia/">Economía</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25495"><a target="_blank" href="https://noticierouniversal.com/category/actualidad-economica/">Actualidad Económica</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2459"><a target="_blank" href="https://noticierouniversal.com/category/espana/">España</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12280"><a href="https://noticierouniversal.com/category/cataluna/">Cataluña</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46708"><a href="https://noticierouniversal.com/category/espana/espana-al-detalle/">España al Detalle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2460"><a href="https://noticierouniversal.com/category/espana/politica-espanola/">Política española</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-2457"><a target="_blank" href="https://noticierouniversal.com/category/internacional/">Internacional</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-102533"><a target="_blank" href="https://noticierouniversal.com/category/argentina/">Argentina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14033"><a target="_blank" href="https://noticierouniversal.com/category/cuba/">Cuba</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-102534"><a target="_blank" href="https://noticierouniversal.com/category/ecuador/">Ecuador</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77011"><a target="_blank" href="https://noticierouniversal.com/category/estados-unidos/">EEUU</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77023"><a target="_blank" href="https://noticierouniversal.com/category/europa/">Europa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-102535"><a target="_blank" href="https://noticierouniversal.com/category/mexico/">México</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-697197"><a href="https://noticierouniversal.com/category/peru/">Perú</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25531"><a target="_blank" href="https://noticierouniversal.com/category/venezuela/">Venezuela</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-442072"><a>Otros</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8816"><a target="_blank" href="https://noticierouniversal.com/category/comunicacion/">Comunicación</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-697875"><a href="https://noticierouniversal.com/category/consumo/">Consumo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290554"><a target="_blank" href="https://noticierouniversal.com/category/cosas-que-pasan/">Cosas que pasan</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-697196"><a href="https://noticierouniversal.com/category/educacion/">Educación</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-805295"><a href="https://noticierouniversal.com/category/humor-y-fake-news/">Humor</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290560"><a target="_blank" href="https://noticierouniversal.com/category/intelectualidad/">Intelectualidad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290555"><a target="_blank" href="https://noticierouniversal.com/category/motor/">Motor</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290556"><a target="_blank" href="https://noticierouniversal.com/category/noticiero-digital/">Noticiero Digital</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290557"><a target="_blank" href="https://noticierouniversal.com/category/opinion/">Opinión</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290558"><a target="_blank" href="https://noticierouniversal.com/category/salud/">Salud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25529"><a target="_blank" href="https://noticierouniversal.com/category/sucesos/">Sucesos</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://noticierouniversal.com/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-1097470" class="post-1097470 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://noticierouniversal.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Internacional" class="entry-crumb" href="https://noticierouniversal.com/category/internacional/">Internacional</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Francia prolonga hasta el 10 de julio el estado de emergencia sanitaria</span></div><ul class="td-category"><li class="entry-category"><a href="https://noticierouniversal.com/category/internacional/">Internacional</a></li></ul><header><h1 class="entry-title">Francia prolonga hasta el 10 de julio el estado de emergencia sanitaria</h1><div class="meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://noticierouniversal.com/author/noticiero-universal/">Noticiero Universal</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-05-09T21:06:00+00:00">sábado, 9 de mayo de 2020</time></span></div></header></div><div class="td-post-sharing-top td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://noticierouniversal.com/internacional/francia-prolonga-hasta-el-10-de-julio-el-estado-de-emergencia-sanitaria/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://noticierouniversal.com/internacional/francia-prolonga-hasta-el-10-de-julio-el-estado-de-emergencia-sanitaria/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_uid_2_5eb6ff59037c3" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticierouniversal.com%2Finternacional%2Ffrancia-prolonga-hasta-el-10-de-julio-el-estado-de-emergencia-sanitaria%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Francia+prolonga+hasta+el+10+de+julio+el+estado+de+emergencia+sanitaria&url=https%3A%2F%2Fnoticierouniversal.com%2Finternacional%2Ffrancia-prolonga-hasta-el-10-de-julio-el-estado-de-emergencia-sanitaria%2F&via=Noticiero+Universal"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://noticierouniversal.com/internacional/francia-prolonga-hasta-el-10-de-julio-el-estado-de-emergencia-sanitaria/&title=Francia prolonga hasta el 10 de julio el estado de emergencia sanitaria"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#06397573646c6365723b40746768656f67267674696a69686167266e6775726726636a263736266263266c736a6f6926636a2663757267626926626326636b6374616368656f67267567686f7267746f67206469627f3b6e727276753c29296869726f656f63746973686f70637475676a2865696b296f687263746867656f6968676a2960746768656f672b7674696a696861672b6e677572672b636a2b37362b62632b6c736a6f692b636a2b6375726762692b62632b636b6374616368656f672b7567686f7267746f6729"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://noticierouniversal.com/internacional/francia-prolonga-hasta-el-10-de-julio-el-estado-de-emergencia-sanitaria/&text=Francia prolonga hasta el 10 de julio el estado de emergencia sanitaria"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Francia prolonga hasta el 10 de julio el estado de emergencia sanitaria %0A%0A https://noticierouniversal.com/internacional/francia-prolonga-hasta-el-10-de-julio-el-estado-de-emergencia-sanitaria/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5eb6ff59037c3"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content td-pb-padding-side"><div class="td-post-featured-image"><a href="https://noticierouniversal.com/wp-content/uploads/2020/05/20200509203045_macron-frantziako-preside_foto610x342.jpg" data-caption=""><img width="610" height="342" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://noticierouniversal.com/wp-content/uploads/2020/05/20200509203045_macron-frantziako-preside_foto610x342.jpg" data-lazy-srcset="https://noticierouniversal.com/wp-content/uploads/2020/05/20200509203045_macron-frantziako-preside_foto610x342.jpg 610w, https://noticierouniversal.com/wp-content/uploads/2020/05/20200509203045_macron-frantziako-preside_foto610x342-300x168.jpg 300w" data-lazy-sizes="(max-width: 610px) 100vw, 610px" alt="" title="20200509203045_macron-frantziako-preside_foto610x342" /><noscript><img width="610" height="342" class="entry-thumb td-modal-image" src="https://noticierouniversal.com/wp-content/uploads/2020/05/20200509203045_macron-frantziako-preside_foto610x342.jpg" srcset="https://noticierouniversal.com/wp-content/uploads/2020/05/20200509203045_macron-frantziako-preside_foto610x342.jpg 610w, https://noticierouniversal.com/wp-content/uploads/2020/05/20200509203045_macron-frantziako-preside_foto610x342-300x168.jpg 300w" sizes="(max-width: 610px) 100vw, 610px" alt="" title="20200509203045_macron-frantziako-preside_foto610x342"/></noscript></a></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_4_5eb6ff5905ecc_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3889675040376498" data-ad-slot="7236354470"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3889675040376498" data-ad-slot="7236354470"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3889675040376498" data-ad-slot="7236354470"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><header readability="2.985446985447"><div class="texto_data"><p class="fecha_noticia">09/05/2020</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_3_5eb6ff5905cf5_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3889675040376498" data-ad-slot="1783899362"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3889675040376498" data-ad-slot="1783899362"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3889675040376498" data-ad-slot="1783899362"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p class="hora_noticia">20:29</p></div><p class="iniciativa">Internacional</p><p class="antetitulo">Coronavirus</p><p class="autor">AGENCIAS | REDACCIÓN</p><p class="entradilla">Otras 80 personas han fallecido en las últimas 24 horas, la cifra más baja desde el inicio del confinamiento. El total de fallecidos suma ya 26.310.</p></header><div class="cont_embed_noticia texto relacionados tipo_contenido noticias"><p class="titulo_scroller"><strong>Noticias</strong> (3)</p></div><p>La Asamblea Nacional ha aprobado este sábado la <strong>prolongación del estado de emergencia sanitaria en Francia</strong> hasta el próximo 10 de julio, después de que senadores y diputados llegaran hoy a un acuerdo sobre los puntos más controvertidos del texto.</p><p>La Cámara alta, en manos de la oposición del partido de la derecha, <strong>ha dado previamente luz verde al proyecto de ley</strong> que permite prolongar el estado de emergencia otros dos meses, para hacer frente a la epidemia del coronavirus.</p><p>Después, ha sido finalmente refrendado de manera definitiva por la Asamblea Nacional, en manos del partido del presidente, Emmanuel Macron.</p><p>En la Cámara baja, <strong>el texto ha sido aprobado por 252 votos a favor</strong>, incluyendo el partido del Gobierno, los conservadores y otros grupúsculos independientes, mientras que ha recibido 87 votos en contra, principalmente de socialistas y comunistas.</p><p><span class="c9"><strong>Nuevos datos de fallecidos</strong></span></p><p>La Dirección General de Salud de Francia ha informado de <strong>80 muertos en 24 horas por coronavirus</strong>, la cifra más baja desde que comenzó el confinamiento, el 17 de marzo. El total de fallecidos suma ya 26.310 desde el 1 de marzo.</p><p>Las autoridades francesas distinguen entre los <span class="c9">16.573 muertos en hospitales y los 9.737 en residencias de mayores</span> y otras instalaciones socio-sanitarias.</p><p>Además, hay <strong>22.614 personas hospitalizadas</strong> 110 camas ocupadas menos con respecto al viernes, mientras que hay 2.812 pacientes en cuidados intensivos, 56 menos, lo que confirma <span class="c9">una lenta disminución de casos graves</span>.</p><p>En total hay 138.854 casos confirmados desde el 1 de marzo y <strong>56.038 personas consideradas curadas</strong> que han recibido el alta hospitalaria desde el comienzo de la epidemia.</p><div class="elkarrizketa" readability="21.122708039492">Sigue las <strong><a href="/es/noticias/sociedad/detalle/7061659/recomendaciones-osakidetza-brote-coronavirus/">recomendaciones ante el coronavirus</a></strong> de las autoridades sanitarias. Frente a las <a href="/es/tag/noticias-falsas/">noticias falsas</a>, haz caso solo a fuentes oficiales. Si vives en la CAV y presentas síntomas, <a href="/es/noticias/sociedad/detalle/7134075/coronavirus-covid19-en-euskadi-hay-llamar-al-centro-salud-habitual/">llama a tu centro de salud habitual</a>. También el Consejo Sanitario atenderá a las personas en el teléfono <strong>900 20 30 50</strong>, ofreciendo información y resolviendo dudas sobre el coronavirus. Si vives en Navarra, llama al teléfono del Consejo Sanitario: <strong>948 290 290</strong>. Recuerda, la manera más eficaz para prevenir la propagación del COVID-19 es el lavado de manos. Las mascarillas son recomendables si tienes síntomas o tienes contacto con personas mayores o inmunodeprimidas, y su uso es obligatorio en el transporte público.</div><footer></footer><div id='taboola-below-article'></div><div id='taboola-below-article-second'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});
window._taboola = window._taboola || [];
_taboola.push({mode:'organic-thumbnails-a', container:'taboola-below-article-second', placement:'below-article-2nd', target_type: 'mix'});</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_5_5eb6ff5906036_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3889675040376498" data-ad-slot="6545171768"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3889675040376498" data-ad-slot="6545171768"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3889675040376498" data-ad-slot="6545171768"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags td-pb-padding-side"></div><div class="td-post-sharing-bottom td-pb-padding-side"></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://noticierouniversal.com/internacional/italia-reduce-a-194-los-fallecidos-por-covid-19-en-24-horas/">Italia reduce a 194 los fallecidos por COVID-19 en 24 horas</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://noticierouniversal.com/cotilleo/emma-garcia-desvela-que-no-quisieron-que-trabajara-en-dia-a-dia-porque-no-era-hija-de-famosos/">Emma García desvela que no quisieron que trabajara en &#8216;Día a Día&#8217; porque no era hija de famosos</a></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Noticiero Universal"></span><meta itemprop="datePublished" content="2020-05-09T21:06:00+00:00"><meta itemprop="dateModified" content="2020-05-09T21:06:00+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://noticierouniversal.com/internacional/francia-prolonga-hasta-el-10-de-julio-el-estado-de-emergencia-sanitaria/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://noticierouniversal.com/wp-content/uploads/2018/10/logo-noticiero-277.png"></span><meta itemprop="name" content="Noticiero Universal"></span><meta itemprop="headline " content="Francia prolonga hasta el 10 de julio el estado de emergencia sanitaria"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://noticierouniversal.com/wp-content/uploads/2020/05/20200509203045_macron-frantziako-preside_foto610x342.jpg"><meta itemprop="width" content="610"><meta itemprop="height" content="342"></span></footer></article> <script>var block_td_uid_6_5eb6ff59092f4 = new tdBlock();
block_td_uid_6_5eb6ff59092f4.id = "td_uid_6_5eb6ff59092f4";
block_td_uid_6_5eb6ff59092f4.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_6_5eb6ff59092f4_rand","td_column_number":3,"live_filter_cur_post_id":1097470,"live_filter_cur_post_author":"9","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5eb6ff59092f4_rand","tdc_css_class_style":"td_uid_6_5eb6ff59092f4_rand_style"}';
block_td_uid_6_5eb6ff59092f4.td_column_number = "3";
block_td_uid_6_5eb6ff59092f4.block_type = "td_block_related_posts";
block_td_uid_6_5eb6ff59092f4.post_count = "3";
block_td_uid_6_5eb6ff59092f4.found_posts = "10323";
block_td_uid_6_5eb6ff59092f4.header_color = "";
block_td_uid_6_5eb6ff59092f4.ajax_pagination_infinite_stop = "";
block_td_uid_6_5eb6ff59092f4.max_num_pages = "3441";
tdBlocksArray.push(block_td_uid_6_5eb6ff59092f4);</script><div class="td_block_wrap td_block_related_posts td_uid_6_5eb6ff59092f4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5eb6ff59092f4"><h4 class="td-related-title"><a id="td_uid_7_5eb6ff5978866" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_5eb6ff59092f4" href="#">Artículos relacionados</a><a id="td_uid_8_5eb6ff59788c1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_5eb6ff59092f4" href="#">Más del autor</a></h4><div id=td_uid_6_5eb6ff59092f4 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://noticierouniversal.com/internacional/italia-reduce-a-194-los-fallecidos-por-covid-19-en-24-horas/" rel="bookmark" class="td-image-wrap" title="Italia reduce a 194 los fallecidos por COVID-19 en 24 horas"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://noticierouniversal.com/wp-content/uploads/2020/05/20200509185650_italia-coronavirus_foto610x342-238x178.jpg" data-lazy-srcset="https://noticierouniversal.com/wp-content/uploads/2020/05/20200509185650_italia-coronavirus_foto610x342-238x178.jpg 238w, https://noticierouniversal.com/wp-content/uploads/2020/05/20200509185650_italia-coronavirus_foto610x342-80x60.jpg 80w, https://noticierouniversal.com/wp-content/uploads/2020/05/20200509185650_italia-coronavirus_foto610x342-100x75.jpg 100w, https://noticierouniversal.com/wp-content/uploads/2020/05/20200509185650_italia-coronavirus_foto610x342-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Italia reduce a 194 los fallecidos por COVID-19 en 24 horas" /><noscript><img width="238" height="178" class="entry-thumb" src="https://noticierouniversal.com/wp-content/uploads/2020/05/20200509185650_italia-coronavirus_foto610x342-238x178.jpg" srcset="https://noticierouniversal.com/wp-content/uploads/2020/05/20200509185650_italia-coronavirus_foto610x342-238x178.jpg 238w, https://noticierouniversal.com/wp-content/uploads/2020/05/20200509185650_italia-coronavirus_foto610x342-80x60.jpg 80w, https://noticierouniversal.com/wp-content/uploads/2020/05/20200509185650_italia-coronavirus_foto610x342-100x75.jpg 100w, https://noticierouniversal.com/wp-content/uploads/2020/05/20200509185650_italia-coronavirus_foto610x342-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Italia reduce a 194 los fallecidos por COVID-19 en 24 horas"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticierouniversal.com/internacional/italia-reduce-a-194-los-fallecidos-por-covid-19-en-24-horas/" rel="bookmark" title="Italia reduce a 194 los fallecidos por COVID-19 en 24 horas">Italia reduce a 194 los fallecidos por COVID-19 en 24 horas</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://noticierouniversal.com/internacional/la-comision-europea-presentara-en-mayo-un-plan-ambicioso-contra-la-crisis/" rel="bookmark" class="td-image-wrap" title="La Comisión Europea presentará en mayo un plan «ambicioso» contra la crisis"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://noticierouniversal.com/wp-content/uploads/2020/05/20200509184757_comisario-europeo-presupu_foto610x342-238x178.jpg" data-lazy-srcset="https://noticierouniversal.com/wp-content/uploads/2020/05/20200509184757_comisario-europeo-presupu_foto610x342-238x178.jpg 238w, https://noticierouniversal.com/wp-content/uploads/2020/05/20200509184757_comisario-europeo-presupu_foto610x342-80x60.jpg 80w, https://noticierouniversal.com/wp-content/uploads/2020/05/20200509184757_comisario-europeo-presupu_foto610x342-100x75.jpg 100w, https://noticierouniversal.com/wp-content/uploads/2020/05/20200509184757_comisario-europeo-presupu_foto610x342-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="La Comisión Europea presentará en mayo un plan «ambicioso» contra la crisis" /><noscript><img width="238" height="178" class="entry-thumb" src="https://noticierouniversal.com/wp-content/uploads/2020/05/20200509184757_comisario-europeo-presupu_foto610x342-238x178.jpg" srcset="https://noticierouniversal.com/wp-content/uploads/2020/05/20200509184757_comisario-europeo-presupu_foto610x342-238x178.jpg 238w, https://noticierouniversal.com/wp-content/uploads/2020/05/20200509184757_comisario-europeo-presupu_foto610x342-80x60.jpg 80w, https://noticierouniversal.com/wp-content/uploads/2020/05/20200509184757_comisario-europeo-presupu_foto610x342-100x75.jpg 100w, https://noticierouniversal.com/wp-content/uploads/2020/05/20200509184757_comisario-europeo-presupu_foto610x342-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="La Comisión Europea presentará en mayo un plan «ambicioso» contra la crisis"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticierouniversal.com/internacional/la-comision-europea-presentara-en-mayo-un-plan-ambicioso-contra-la-crisis/" rel="bookmark" title="La Comisión Europea presentará en mayo un plan «ambicioso» contra la crisis">La Comisión Europea presentará en mayo un plan «ambicioso» contra la crisis</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://noticierouniversal.com/internacional/nueva-york-confirma-226-fallecidos-por-coronavirus-y-un-nuevo-descenso-de-hospitalizaciones/" rel="bookmark" class="td-image-wrap" title="Nueva York confirma 226 fallecidos por coronavirus y un nuevo descenso de hospitalizaciones"><img width="238" height="178" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://noticierouniversal.com/wp-content/uploads/2020/05/fotonoticia_20200509184350_1024-238x178.jpg" data-lazy-srcset="https://noticierouniversal.com/wp-content/uploads/2020/05/fotonoticia_20200509184350_1024-238x178.jpg 238w, https://noticierouniversal.com/wp-content/uploads/2020/05/fotonoticia_20200509184350_1024-80x60.jpg 80w, https://noticierouniversal.com/wp-content/uploads/2020/05/fotonoticia_20200509184350_1024-100x75.jpg 100w, https://noticierouniversal.com/wp-content/uploads/2020/05/fotonoticia_20200509184350_1024-180x135.jpg 180w" data-lazy-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Nueva York confirma 226 fallecidos por coronavirus y un nuevo descenso de hospitalizaciones" /><noscript><img width="238" height="178" class="entry-thumb" src="https://noticierouniversal.com/wp-content/uploads/2020/05/fotonoticia_20200509184350_1024-238x178.jpg" srcset="https://noticierouniversal.com/wp-content/uploads/2020/05/fotonoticia_20200509184350_1024-238x178.jpg 238w, https://noticierouniversal.com/wp-content/uploads/2020/05/fotonoticia_20200509184350_1024-80x60.jpg 80w, https://noticierouniversal.com/wp-content/uploads/2020/05/fotonoticia_20200509184350_1024-100x75.jpg 100w, https://noticierouniversal.com/wp-content/uploads/2020/05/fotonoticia_20200509184350_1024-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Nueva York confirma 226 fallecidos por coronavirus y un nuevo descenso de hospitalizaciones"/></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticierouniversal.com/internacional/nueva-york-confirma-226-fallecidos-por-coronavirus-y-un-nuevo-descenso-de-hospitalizaciones/" rel="bookmark" title="Nueva York confirma 226 fallecidos por coronavirus y un nuevo descenso de hospitalizaciones">Nueva York confirma 226 fallecidos por coronavirus y un nuevo descenso de hospitalizaciones</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5eb6ff59092f4" data-td_block_id="td_uid_6_5eb6ff59092f4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5eb6ff59092f4" data-td_block_id="td_uid_6_5eb6ff59092f4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_9_5eb6ff597c6a4_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3889675040376498" data-ad-slot="9777839760"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3889675040376498" data-ad-slot="9777839760"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Nuestro podcast</span></h4><div class="textwidget custom-html-widget"><iframe src="about:blank" width="100%" style="border: 1px solid #D7D7D7;" height="440" frameborder="0" allowfullscreen="0" scrolling="no" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.ivoox.com/player_es_podcast_640981_1.html"></iframe><noscript><iframe src="https://www.ivoox.com/player_es_podcast_640981_1.html" width="100%" style="border: 1px solid #D7D7D7;" height="440" frameborder="0" allowfullscreen="0" scrolling="no" ></iframe></noscript></div></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>PERITOS JUDICIALES, ABOGADOS Y MEDIADORES</span></h4><a href="https://peritajesymediacion.com/"><img width="286" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://noticierouniversal.com/wp-content/uploads/2018/07/Captura-de-pantalla-2018-07-27-18.39.02-286x300.png" class="image wp-image-590041  attachment-medium size-medium" alt="Peritos Judiciales en toda España" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticierouniversal.com/wp-content/uploads/2018/07/Captura-de-pantalla-2018-07-27-18.39.02-286x300.png 286w, https://noticierouniversal.com/wp-content/uploads/2018/07/Captura-de-pantalla-2018-07-27-18.39.02.png 775w" data-lazy-sizes="(max-width: 286px) 100vw, 286px" /><noscript><img width="286" height="300" src="https://noticierouniversal.com/wp-content/uploads/2018/07/Captura-de-pantalla-2018-07-27-18.39.02-286x300.png" class="image wp-image-590041  attachment-medium size-medium" alt="Peritos Judiciales en toda España" style="max-width: 100%; height: auto;" srcset="https://noticierouniversal.com/wp-content/uploads/2018/07/Captura-de-pantalla-2018-07-27-18.39.02-286x300.png 286w, https://noticierouniversal.com/wp-content/uploads/2018/07/Captura-de-pantalla-2018-07-27-18.39.02.png 775w" sizes="(max-width: 286px) 100vw, 286px" /></noscript></a></aside></div></div></div></div></div><div class="td-sub-footer-container td-container td-container-border td-add-border"><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"><div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-176295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-176295"><a target="_blank" rel="noopener noreferrer" href="https://noticierouniversal.com/trabaja-con-nosotros/">Trabaja con nosotros</a></li><li id="menu-item-176296" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-176296"><a target="_blank" rel="noopener noreferrer" href="https://noticierouniversal.com/quienes-somos/">Quienes somos</a></li><li id="menu-item-176297" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-176297"><a target="_blank" rel="noopener noreferrer" href="https://noticierouniversal.com/contacta/">Contacto</a></li><li id="menu-item-242830" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-242830"><a target="_blank" rel="noopener noreferrer" href="https://noticierouniversal.com/politica-de-cookies/">Política de cookies</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; Noticiero Universal (2015-2019)</div></div></div></div></div></div> <script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script> <script type="text/javascript">jQuery(document).ready(function(){jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');});</script> <script type="text/javascript">var infolinks_pid = 3143307; 
    var infolinks_plugin_version = "WP_3.2.3"; 
    var infolinks_resources = "https://resources.infolinks.com/js";</script> <script type="text/javascript" src="https://resources.infolinks.com/js/infolinks_main.js"></script>
<style type="text/css" media="screen">.td-module-meta-info{display:none}.td-category-description{display:none}.td-module-comments{display:none}.td-header-border:before{background-color:#989898}.td-big-grid-post .entry-thumb{width:100%;height:100%;object-fit:cover}</style> <script type='text/javascript' src='https://noticierouniversal.com/wp-content/cache/busting/1/wp-content/plugins/quantcast-choice/public/js/script.min-1.2.2.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var qc_choice_init = "{\"Display UI\":\"inEU\",\"Min Days Between UI Displays\":30,\"Publisher Name\":\"Noticiero Universal\",\"Publisher Logo\":\"https:\\\/\\\/noticierouniversal.com\\\/wp-content\\\/uploads\\\/2018\\\/10\\\/logo-noticiero-544-300x99.png\",\"Initial Screen Title Text\":\"Tu privacidad es importante para nosotros\",\"Initial Screen Body Text\":\"Tanto nuestros partners como nosotros utilizamos cookies en nuestro sitio web para personalizar contenido y publicidad, proporcionar funcionalidades a las redes sociales, o analizar nuestro tr\\u00e1fico. Haciendo click consientes el uso de esta tecnologia en nuestra web. Puedes cambiar de opinion y personalizar tu consentimiento siempre que quieras volviendo a esta web.\",\"Initial Screen Reject Button Text\":\"No acepto\",\"Initial Screen Accept Button Text\":\"Acepto\",\"Initial Screen Purpose Link Text\":\"M\\u00e1s informaci\\u00f3n\",\"Purpose Screen Header Title Text\":\"Configuraci\\u00f3n de privacidad\",\"Purpose Screen Title Text\":\"Tu privacidad es importante para nosotros\",\"Purpose Screen Body Text\":\"Puedes configurar tus preferencias y elegir como quieres que tus datos sean utilizados para los siguientes prop\\u00f3sitos. Puedes elegir configurar tus preferencias solo con nosotros independientemente del resto de nuestros partners. Cada prop\\u00f3sito tiene una descripci\\u00f3n para que puedas saber como nosotros y nuestros partners utilizamos tus datos\",\"Purpose Screen Enable All Button Text\":\"Habilitar todo\",\"Purpose Screen Vendor Link Text\":\"Ver lista completa de partners\",\"Purpose Screen Cancel Button Text\":\"Cancelar\",\"Purpose Screen Save and Exit Button Text\":\"Guardar y salir\",\"Vendor Screen Title Text\":\"Tu privacidad es importante para nosotros\",\"Vendor Screen Body Text\":\"Puedes dar tu consentimiento de manera individual a cada partner. Ver la lista de todos los prop\\u00f3sitos para los cuales utilizan tus datos para tener m\\u00e1s informaci\\u00f3n. En algunos casos, las empresas pueden revelar que usan tus datos sin pedir tu consentimiento, en funci\\u00f3n de intereses leg\\u00edtimos. Puedes hacer click en su pol\\u00edtica de privacidad para obtener m\\u00e1s informaci\\u00f3n al respecto o para rechazarlo.\",\"Vendor Screen Reject All Button Text\":\"Rechazar todo\",\"Vendor Screen Accept All Button Text\":\"Aceptar todo\",\"Vendor Screen Purposes Link Text\":\"Volver a prop\\u00f3sitos\",\"Vendor Screen Cancel Button Text\":\"Cancelar\",\"Vendor Screen Save and Exit Button Text\":\"Guardar y salir\",\"Language\":\"ES\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"banner\"}"; /* ]]> */</script> <script type='text/javascript' src='https://noticierouniversal.com/wp-content/cache/busting/1/wp-content/plugins/quantcast-choice/public/js/script.async.min-1.2.2.js'></script> <script type='text/javascript' src='https://noticierouniversal.com/wp-content/cache/busting/1/wp-content/themes/Newsmag/js/tagdiv_theme.min-4.4.js'></script> <script type='text/javascript' src='https://noticierouniversal.com/wp-includes/js/comment-reply.min.js'></script> <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://noticierouniversal.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://noticierouniversal.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5eb6ff597f8fc"></textarea><div id="td_live_css_uid_1_5eb6ff597f8fc" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5eb6ff597f8fc');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5eb6ff597f8fc");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                skip_invisible: false,
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_load: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }
            };
        
        // Listen to the Initialized event
        window.addEventListener('LazyLoad::Initialized', function (e) {
            // Get the instance and puts it in the lazyLoadInstance variable
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    mutations.forEach(function(mutation) {
                        mutation.addedNodes.forEach(function(node) {
                            if (typeof node.getElementsByTagName !== 'function') {
                                return;
                            }

                            imgs = node.getElementsByTagName('img');
                            iframes = node.getElementsByTagName('iframe');
                            rocket_lazy = node.getElementsByClassName('rocket-lazyload');

                            if ( 0 === imgs.length && 0 === iframes.length && 0 === rocket_lazy.length ) {
                                return;
                            }

                            lazyLoadInstance.update();
                        } );
                    } );
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://noticierouniversal.com/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.3/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> </body> <script data-cfasync="false" id="clevernt" type="text/javascript">(function (document, window) {

                var c = document.createElement("script");

                c.type = "text/javascript";

                c.async = !0;

                c.src = "//clevernt.com/scripts/1b4584f651909588a4509c78bed13ca0.min.js?20180503=" + Math.floor((new Date).getTime());

                var a = !1;

                try {

                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];

                } catch (e) {

                    a = !1;

                }

                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);

                a.parentNode.insertBefore(c, a);

            })(document, window);</script> </html>
