<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>La OTAN ve a Rusia como su amenaza «más directa y significativa» | Noticiero Universal</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%20Condensed%3A400%2C500%2C700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%20Condensed%3A400%2C500%2C700&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%20Condensed%3A400%2C500%2C700&#038;display=swap" /></noscript>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://noticierouniversal.com/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://noticierouniversal.com/wp-content/uploads/2018/10/favicon-1.png"><link rel="apple-touch-icon" sizes="76x76" href="https://noticierouniversal.com/wp-content/uploads/2018/10/icono-76.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://noticierouniversal.com/wp-content/uploads/2018/10/icono-122.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://noticierouniversal.com/wp-content/uploads/2018/10/icono-152.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://noticierouniversal.com/wp-content/uploads/2018/10/icono-114.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://noticierouniversal.com/wp-content/uploads/2018/10/icono-144.png" />

<meta name="description" content="El secretario general de la OTAN, Jens Stoltenberg, comparece con el concepto estrat&eacute;gico de la Alianza. &ndash; EUROPA PRESS/E. Parra. POOL &ndash; Europa Press   Sigue&#8230;" />
<meta property="og:image" content="https://noticierouniversal.com/wp-content/uploads/2022/06/fotonoticia_20220629154206_640.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="427" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La OTAN ve a Rusia como su amenaza «más directa y significativa» | Noticiero Universal" />
<meta property="og:description" content="El secretario general de la OTAN, Jens Stoltenberg, comparece con el concepto estrat&eacute;gico de la Alianza. &ndash; EUROPA PRESS/E. Parra. POOL &ndash; Europa Press   Sigue en directo las &uacute;ltimas noticias sobre la&#8230;" />
<meta property="og:url" content="https://noticierouniversal.com/internacional/la-otan-ve-a-rusia-como-su-amenaza-mas-directa-y-significativa/" />
<meta property="og:site_name" content="Noticiero Universal" />
<meta property="og:updated_time" content="2022-06-29T14:04+00:00" />
<meta property="article:published_time" content="2022-06-29T14:04+00:00" />
<meta property="article:modified_time" content="2022-06-29T14:04+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="La OTAN ve a Rusia como su amenaza «más directa y significativa» | Noticiero Universal" />
<meta name="twitter:description" content="El secretario general de la OTAN, Jens Stoltenberg, comparece con el concepto estrat&eacute;gico de la Alianza. &ndash; EUROPA PRESS/E. Parra. POOL &ndash; Europa Press   Sigue en directo las &uacute;ltimas noticias sobre la&#8230;" />
<meta name="twitter:image" content="https://noticierouniversal.com/wp-content/uploads/2022/06/fotonoticia_20220629154206_640.jpg" />
<meta name="twitter:image:width" content="640" />
<meta name="twitter:image:height" content="427" />
<link rel="canonical" href="https://noticierouniversal.com/internacional/la-otan-ve-a-rusia-como-su-amenaza-mas-directa-y-significativa/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://noticierouniversal.com/","name":"Noticiero Universal"}},{"@type":"ListItem","position":2,"item":{"@id":"https://noticierouniversal.com/category/internacional/","name":"Internacional"}},{"@type":"ListItem","position":3,"item":{"@id":"https://noticierouniversal.com/internacional/la-otan-ve-a-rusia-como-su-amenaza-mas-directa-y-significativa/","name":"La OTAN ve a Rusia como su amenaza \u00abm\u00e1s directa y significativa\u00bb"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Noticiero Universal &raquo; Feed" href="https://noticierouniversal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticiero Universal &raquo; Feed de los comentarios" href="https://noticierouniversal.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link data-minify="1" rel='stylesheet' id='wp-block-library-css' href='https://noticierouniversal.com/wp-content/cache/min/1/wp-includes/css/dist/block-library/style.min.css?ver=1652409875' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='qc-choice-css' href='https://noticierouniversal.com/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-css' href='https://noticierouniversal.com/wp-content/cache/min/1/wp-content/themes/Newsmag/style.css?ver=1652394391' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://noticierouniversal.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newsmag/assets/css/td_legacy_main.css?ver=1652394391' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://noticierouniversal.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<script type='text/javascript' async="async" src='https://noticierouniversal.com/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<script type='text/javascript' id='qc-choice-init-js-extra'>
/* <![CDATA[ */
var qc_choice_init = "{\"Display UI\":\"inEU\",\"Min Days Between UI Displays\":30,\"Publisher Name\":\"Noticiero Universal\",\"Publisher Logo\":\"https:\\\/\\\/noticierouniversal.com\\\/wp-content\\\/uploads\\\/2018\\\/10\\\/logo-noticiero-544-300x99.png\",\"Initial Screen Title Text\":\"Tu privacidad es importante para nosotros\",\"Initial Screen Body Text\":\"Tanto nuestros partners como nosotros utilizamos cookies en nuestro sitio web para personalizar contenido y publicidad, proporcionar funcionalidades a las redes sociales, o analizar nuestro tr\\u00e1fico. Haciendo click consientes el uso de esta tecnologia en nuestra web. Puedes cambiar de opinion y personalizar tu consentimiento siempre que quieras volviendo a esta web.\",\"Initial Screen Reject Button Text\":\"No acepto\",\"Initial Screen Accept Button Text\":\"Acepto\",\"Initial Screen Purpose Link Text\":\"M\\u00e1s informaci\\u00f3n\",\"Purpose Screen Header Title Text\":\"Configuraci\\u00f3n de privacidad\",\"Purpose Screen Title Text\":\"Tu privacidad es importante para nosotros\",\"Purpose Screen Body Text\":\"Puedes configurar tus preferencias y elegir como quieres que tus datos sean utilizados para los siguientes prop\\u00f3sitos. Puedes elegir configurar tus preferencias solo con nosotros independientemente del resto de nuestros partners. Cada prop\\u00f3sito tiene una descripci\\u00f3n para que puedas saber como nosotros y nuestros partners utilizamos tus datos\",\"Purpose Screen Enable All Button Text\":\"Habilitar todo\",\"Purpose Screen Vendor Link Text\":\"Ver lista completa de partners\",\"Purpose Screen Cancel Button Text\":\"Cancelar\",\"Purpose Screen Save and Exit Button Text\":\"Guardar y salir\",\"Vendor Screen Title Text\":\"Tu privacidad es importante para nosotros\",\"Vendor Screen Body Text\":\"Puedes dar tu consentimiento de manera individual a cada partner. Ver la lista de todos los prop\\u00f3sitos para los cuales utilizan tus datos para tener m\\u00e1s informaci\\u00f3n. En algunos casos, las empresas pueden revelar que usan tus datos sin pedir tu consentimiento, en funci\\u00f3n de intereses leg\\u00edtimos. Puedes hacer click en su pol\\u00edtica de privacidad para obtener m\\u00e1s informaci\\u00f3n al respecto o para rechazarlo.\",\"Vendor Screen Reject All Button Text\":\"Rechazar todo\",\"Vendor Screen Accept All Button Text\":\"Aceptar todo\",\"Vendor Screen Purposes Link Text\":\"Volver a prop\\u00f3sitos\",\"Vendor Screen Cancel Button Text\":\"Cancelar\",\"Vendor Screen Save and Exit Button Text\":\"Guardar y salir\",\"Language\":\"ES\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"banner\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://noticierouniversal.com/wp-content/plugins/quantcast-choice/public/js/script.async.min.js?ver=2.0.4' id='qc-choice-init-js'></script>
<script type='text/javascript' src='https://noticierouniversal.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://noticierouniversal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://noticierouniversal.com/wp-json/" /><link rel="alternate" type="application/json" href="https://noticierouniversal.com/wp-json/wp/v2/posts/1392930" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticierouniversal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticierouniversal.com/wp-includes/wlwmanifest.xml" />
<link rel="alternate" type="application/json+oembed" href="https://noticierouniversal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticierouniversal.com%2Finternacional%2Fla-otan-ve-a-rusia-como-su-amenaza-mas-directa-y-significativa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticierouniversal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticierouniversal.com%2Finternacional%2Fla-otan-ve-a-rusia-como-su-amenaza-mas-directa-y-significativa%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/noticierouniversal.com\/wp-admin\/","wpRestNonce":"e2f9d6504e","wpRestUrl":"https:\/\/noticierouniversal.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>

<script>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</script>

<style>
    
.td-module-exclusive .td-module-title a:before {
        content: 'EXCLUSIVO';
    }
    
    @media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #bababa;
        }
    }
</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-90678457-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-90678457-1');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://noticierouniversal.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://noticierouniversal.com/category/internacional/",
                    "name": "Internacional"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://noticierouniversal.com/internacional/la-otan-ve-a-rusia-como-su-amenaza-mas-directa-y-significativa/",
                    "name": "La OTAN ve a Rusia como su amenaza «más directa y significativa»"                                
                }
            }    
        ]
    }
</script>
<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-1392930 single-format-standard la-otan-ve-a-rusia-como-su-amenaza-mas-directa-y-significativa global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-portada-container"><ul id="menu-portada" class="td-mobile-main-menu"><li id="menu-item-103573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-103573"><a target="_blank" href="https://noticierouniversal.com/category/actualidad/">Actualidad</a></li>
<li id="menu-item-2044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2044"><a target="_blank" href="https://noticierouniversal.com/category/cotilleo/">Chiiist!</a></li>
<li id="menu-item-12281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12281"><a target="_blank" href="https://noticierouniversal.com/category/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-12282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12282"><a target="_blank" href="https://noticierouniversal.com/category/deportes/futbol/">Fútbol<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-103574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103574"><a href="https://noticierouniversal.com/category/deportes/futbol/barca/">Barça</a></li>
<li id="menu-item-103575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103575"><a href="https://noticierouniversal.com/category/deportes/futbol/realmadrid/">Real Madrid</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-290552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290552"><a target="_blank" href="https://noticierouniversal.com/category/destacadas/">Destacadas</a></li>
<li id="menu-item-2462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2462"><a target="_blank" href="https://noticierouniversal.com/category/economia/">Economía<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-25495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25495"><a target="_blank" href="https://noticierouniversal.com/category/actualidad-economica/">Actualidad Económica</a></li>
</ul>
</li>
<li id="menu-item-2459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2459"><a target="_blank" href="https://noticierouniversal.com/category/espana/">España<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-12280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280"><a href="https://noticierouniversal.com/category/cataluna/">Cataluña</a></li>
<li id="menu-item-46708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46708"><a href="https://noticierouniversal.com/category/espana/espana-al-detalle/">España al Detalle</a></li>
<li id="menu-item-2460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2460"><a href="https://noticierouniversal.com/category/espana/politica-espanola/">Política española</a></li>
</ul>
</li>
<li id="menu-item-2457" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2457"><a target="_blank" href="https://noticierouniversal.com/category/internacional/">Internacional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-102533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102533"><a target="_blank" href="https://noticierouniversal.com/category/argentina/">Argentina</a></li>
<li id="menu-item-14033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14033"><a target="_blank" href="https://noticierouniversal.com/category/cuba/">Cuba</a></li>
<li id="menu-item-102534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102534"><a target="_blank" href="https://noticierouniversal.com/category/ecuador/">Ecuador</a></li>
<li id="menu-item-77011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77011"><a target="_blank" href="https://noticierouniversal.com/category/estados-unidos/">EEUU</a></li>
<li id="menu-item-77023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77023"><a target="_blank" href="https://noticierouniversal.com/category/europa/">Europa</a></li>
<li id="menu-item-102535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102535"><a target="_blank" href="https://noticierouniversal.com/category/mexico/">México</a></li>
<li id="menu-item-697197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-697197"><a href="https://noticierouniversal.com/category/peru/">Perú</a></li>
<li id="menu-item-25531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25531"><a target="_blank" href="https://noticierouniversal.com/category/venezuela/">Venezuela</a></li>
</ul>
</li>
<li id="menu-item-442072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-442072"><a>Otros<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-8816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8816"><a target="_blank" href="https://noticierouniversal.com/category/comunicacion/">Comunicación</a></li>
<li id="menu-item-697875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-697875"><a href="https://noticierouniversal.com/category/consumo/">Consumo</a></li>
<li id="menu-item-290554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290554"><a target="_blank" href="https://noticierouniversal.com/category/cosas-que-pasan/">Cosas que pasan</a></li>
<li id="menu-item-697196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-697196"><a href="https://noticierouniversal.com/category/educacion/">Educación</a></li>
<li id="menu-item-805295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805295"><a href="https://noticierouniversal.com/category/humor-y-fake-news/">Humor</a></li>
<li id="menu-item-290560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290560"><a target="_blank" href="https://noticierouniversal.com/category/intelectualidad/">Intelectualidad</a></li>
<li id="menu-item-290555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290555"><a target="_blank" href="https://noticierouniversal.com/category/motor/">Motor</a></li>
<li id="menu-item-290556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290556"><a target="_blank" href="https://noticierouniversal.com/category/noticiero-digital/">Noticiero Digital</a></li>
<li id="menu-item-290557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290557"><a target="_blank" href="https://noticierouniversal.com/category/opinion/">Opinión</a></li>
<li id="menu-item-290558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290558"><a target="_blank" href="https://noticierouniversal.com/category/salud/">Salud</a></li>
<li id="menu-item-25529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25529"><a target="_blank" href="https://noticierouniversal.com/category/sucesos/">Sucesos</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://noticierouniversal.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-container td-header-wrap td-header-style-1">
<div class="td-header-row td-header-top-menu">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<a id="register-link">Crea una cuenta</a>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none td-login-modal-wrap">
<div class="td-login-panel-title">Crea una cuenta</div>
<div class="td-login-panel-descr">¡Bienvenido! registrarse para una cuenta</div>
<div class="td_display_err"></div>
<form id="registerForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label for="register_email">tu correo electrónico</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label for="register_user">tu nombre de usuario</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrar">
</form>
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
</form>
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://noticierouniversal.com/">
<img class="td-retina-data" data-retina="https://noticierouniversal.com/wp-content/uploads/2018/10/logo-noticiero-544-300x99.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%2090'%3E%3C/svg%3E" alt="Logo noticiero universal" title="Logo noticiero universal" width="272" height="90" data-lazy-src="https://noticierouniversal.com/wp-content/uploads/2018/10/logo-noticiero-277.png" /><noscript><img class="td-retina-data" data-retina="https://noticierouniversal.com/wp-content/uploads/2018/10/logo-noticiero-544-300x99.png" src="https://noticierouniversal.com/wp-content/uploads/2018/10/logo-noticiero-277.png" alt="Logo noticiero universal" title="Logo noticiero universal" width="272" height="90"/></noscript>
<span class="td-visual-hidden">Noticiero Universal</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1 td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1024 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3889675040376498");
		            adEl.setAttribute("data-ad-slot", "4737365760");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1024 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3889675040376498");
		            adEl.setAttribute("data-ad-slot", "4737365760");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:50px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3889675040376498");
		            adEl.setAttribute("data-ad-slot", "4737365760");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

</div> </div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#" aria-label="mobile-toggle"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://noticierouniversal.com/">
<img class="td-retina-data" data-retina="https://noticierouniversal.com/wp-content/uploads/2018/10/logo-noticiero-544-300x99.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%2090'%3E%3C/svg%3E" alt="Logo noticiero universal" title="Logo noticiero universal" width="272" height="90" data-lazy-src="https://noticierouniversal.com/wp-content/uploads/2018/10/logo-noticiero-277.png" /><noscript><img class="td-retina-data" data-retina="https://noticierouniversal.com/wp-content/uploads/2018/10/logo-noticiero-544-300x99.png" src="https://noticierouniversal.com/wp-content/uploads/2018/10/logo-noticiero-277.png" alt="Logo noticiero universal" title="Logo noticiero universal" width="272" height="90"/></noscript>
</a>
</div>
<div class="menu-portada-container"><ul id="menu-portada-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-103573"><a target="_blank" href="https://noticierouniversal.com/category/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2044"><a target="_blank" href="https://noticierouniversal.com/category/cotilleo/">Chiiist!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-12281"><a target="_blank" href="https://noticierouniversal.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-12282"><a target="_blank" href="https://noticierouniversal.com/category/deportes/futbol/">Fútbol</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103574"><a href="https://noticierouniversal.com/category/deportes/futbol/barca/">Barça</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103575"><a href="https://noticierouniversal.com/category/deportes/futbol/realmadrid/">Real Madrid</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290552"><a target="_blank" href="https://noticierouniversal.com/category/destacadas/">Destacadas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2462"><a target="_blank" href="https://noticierouniversal.com/category/economia/">Economía</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25495"><a target="_blank" href="https://noticierouniversal.com/category/actualidad-economica/">Actualidad Económica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2459"><a target="_blank" href="https://noticierouniversal.com/category/espana/">España</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12280"><a href="https://noticierouniversal.com/category/cataluna/">Cataluña</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46708"><a href="https://noticierouniversal.com/category/espana/espana-al-detalle/">España al Detalle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2460"><a href="https://noticierouniversal.com/category/espana/politica-espanola/">Política española</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-2457"><a target="_blank" href="https://noticierouniversal.com/category/internacional/">Internacional</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-102533"><a target="_blank" href="https://noticierouniversal.com/category/argentina/">Argentina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14033"><a target="_blank" href="https://noticierouniversal.com/category/cuba/">Cuba</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-102534"><a target="_blank" href="https://noticierouniversal.com/category/ecuador/">Ecuador</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77011"><a target="_blank" href="https://noticierouniversal.com/category/estados-unidos/">EEUU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77023"><a target="_blank" href="https://noticierouniversal.com/category/europa/">Europa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-102535"><a target="_blank" href="https://noticierouniversal.com/category/mexico/">México</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-697197"><a href="https://noticierouniversal.com/category/peru/">Perú</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25531"><a target="_blank" href="https://noticierouniversal.com/category/venezuela/">Venezuela</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-442072"><a>Otros</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8816"><a target="_blank" href="https://noticierouniversal.com/category/comunicacion/">Comunicación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-697875"><a href="https://noticierouniversal.com/category/consumo/">Consumo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290554"><a target="_blank" href="https://noticierouniversal.com/category/cosas-que-pasan/">Cosas que pasan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-697196"><a href="https://noticierouniversal.com/category/educacion/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-805295"><a href="https://noticierouniversal.com/category/humor-y-fake-news/">Humor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290560"><a target="_blank" href="https://noticierouniversal.com/category/intelectualidad/">Intelectualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290555"><a target="_blank" href="https://noticierouniversal.com/category/motor/">Motor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290556"><a target="_blank" href="https://noticierouniversal.com/category/noticiero-digital/">Noticiero Digital</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290557"><a target="_blank" href="https://noticierouniversal.com/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290558"><a target="_blank" href="https://noticierouniversal.com/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25529"><a target="_blank" href="https://noticierouniversal.com/category/sucesos/">Sucesos</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" aria-label="search icon" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" aria-label="search icon" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://noticierouniversal.com/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-1392930" class="post-1392930 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://noticierouniversal.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Internacional" class="entry-crumb" href="https://noticierouniversal.com/category/internacional/">Internacional</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">La OTAN ve a Rusia como su amenaza «más directa y significativa»</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://noticierouniversal.com/category/internacional/">Internacional</a></li></ul>
<header>
<h1 class="entry-title">La OTAN ve a Rusia como su amenaza «más directa y significativa»</h1>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://noticierouniversal.com/author/noticiero-universal/">Noticiero Universal</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-29T16:04:45+02:00">miércoles, 29 de junio de 2022</time></span>    </div>
</header>
</div>
<div class="td-post-sharing-top td-pb-padding-side"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://noticierouniversal.com/internacional/la-otan-ve-a-rusia-como-su-amenaza-mas-directa-y-significativa/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://noticierouniversal.com/internacional/la-otan-ve-a-rusia-como-su-amenaza-mas-directa-y-significativa/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticierouniversal.com%2Finternacional%2Fla-otan-ve-a-rusia-como-su-amenaza-mas-directa-y-significativa%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+OTAN+ve+a+Rusia+como+su+amenaza+%C2%ABm%C3%A1s+directa+y+significativa%C2%BB&url=https%3A%2F%2Fnoticierouniversal.com%2Finternacional%2Fla-otan-ve-a-rusia-como-su-amenaza-mas-directa-y-significativa%2F&via=Noticiero+Universal" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://noticierouniversal.com/internacional/la-otan-ve-a-rusia-como-su-amenaza-mas-directa-y-significativa/&title=La+OTAN+ve+a+Rusia+como+su+amenaza+%C2%ABm%C3%A1s+directa+y+significativa%C2%BB" title="Linkedin"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#cef1bdbbaca4abadbaf382afee819a8f80eeb8abeeafee9cbbbda7afeeada1a3a1eebdbbeeafa3aba0afb4afee0c65a30d6fbdeeaaa7bcabadbaafeeb7eebda7a9a0a7a8a7adafbaa7b8af0c75e8aca1aab7f3a6bababebdf4e1e1a0a1baa7ada7abbca1bba0a7b8abbcbdafa2e0ada1a3e1a7a0baabbca0afada7a1a0afa2e1a2afe3a1baafa0e3b8abe3afe3bcbbbda7afe3ada1a3a1e3bdbbe3afa3aba0afb4afe3a3afbde3aaa7bcabadbaafe3b7e3bda7a9a0a7a8a7adafbaa7b8afe1" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://noticierouniversal.com/internacional/la-otan-ve-a-rusia-como-su-amenaza-mas-directa-y-significativa/&text=La+OTAN+ve+a+Rusia+como+su+amenaza+%C2%ABm%C3%A1s+directa+y+significativa%C2%BB" title="Telegram"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=La+OTAN+ve+a+Rusia+como+su+amenaza+%C2%ABm%C3%A1s+directa+y+significativa%C2%BB %0A%0A https://noticierouniversal.com/internacional/la-otan-ve-a-rusia-como-su-amenaza-mas-directa-y-significativa/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><a href="https://noticierouniversal.com/wp-content/uploads/2022/06/fotonoticia_20220629154206_640.jpg" data-caption=""><img width="640" height="427" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20427'%3E%3C/svg%3E" data-lazy-srcset="https://noticierouniversal.com/wp-content/uploads/2022/06/fotonoticia_20220629154206_640.jpg 640w, https://noticierouniversal.com/wp-content/uploads/2022/06/fotonoticia_20220629154206_640-300x200.jpg 300w, https://noticierouniversal.com/wp-content/uploads/2022/06/fotonoticia_20220629154206_640-630x420.jpg 630w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" alt="" title="fotonoticia_20220629154206_640" data-lazy-src="https://noticierouniversal.com/wp-content/uploads/2022/06/fotonoticia_20220629154206_640.jpg" /><noscript><img width="640" height="427" class="entry-thumb td-modal-image" src="https://noticierouniversal.com/wp-content/uploads/2022/06/fotonoticia_20220629154206_640.jpg" srcset="https://noticierouniversal.com/wp-content/uploads/2022/06/fotonoticia_20220629154206_640.jpg 640w, https://noticierouniversal.com/wp-content/uploads/2022/06/fotonoticia_20220629154206_640-300x200.jpg 300w, https://noticierouniversal.com/wp-content/uploads/2022/06/fotonoticia_20220629154206_640-630x420.jpg 630w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="fotonoticia_20220629154206_640"/></noscript></a></div>


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_3 td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1024 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3889675040376498");
		            adEl.setAttribute("data-ad-slot", "7236354470");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1024 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3889675040376498");
		            adEl.setAttribute("data-ad-slot", "7236354470");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3889675040376498");
		            adEl.setAttribute("data-ad-slot", "7236354470");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<p>&#13;</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_2 td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1024 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3889675040376498");
		            adEl.setAttribute("data-ad-slot", "1783899362");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1024 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3889675040376498");
		            adEl.setAttribute("data-ad-slot", "1783899362");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:50px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3889675040376498");
		            adEl.setAttribute("data-ad-slot", "1783899362");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<div class="full644">&#13;<br />
&#13;</p>
<div class="schema_foto">&#13;
<picture><source srcset="https://img.europapress.es/fotoweb/fotonoticia_20220629154206_640.webp, https://img.europapress.es/fotoweb/fotonoticia_20220629154206_960.webp 1.5x, https://img.europapress.es/fotoweb/fotonoticia_20220629154206_1280.webp 2x, https://img.europapress.es/fotoweb/fotonoticia_20220629154206_1920.webp 3x" type="image/webp" media="(max-width: 640px)" width="640" height="427"><source srcset="https://noticierouniversal.com/wp-content/uploads/2022/06/fotonoticia_20220629154206_640.jpg, https://img.europapress.es/fotoweb/fotonoticia_20220629154206_960.jpg 1.5x, https://img.europapress.es/fotoweb/fotonoticia_20220629154206_1280.jpg 2x, https://img.europapress.es/fotoweb/fotonoticia_20220629154206_1920.jpg 3x" type="image/jpeg" media="(max-width: 640px)" width="640" height="427"><source srcset="https://img.europapress.es/fotoweb/fotonoticia_20220629154206_1000.webp, https://img.europapress.es/fotoweb/fotonoticia_20220629154206_1500.webp 1.5x, https://img.europapress.es/fotoweb/fotonoticia_20220629154206_2000.webp 2x, https://img.europapress.es/fotoweb/fotonoticia_20220629154206_3000.webp 3x, https://img.europapress.es/fotoweb/fotonoticia_20220629154206_4000.webp 4x" type="image/webp" media="(max-width: 1000px)" width="1000" height="667"><source srcset="https://img.europapress.es/fotoweb/fotonoticia_20220629154206_1000.jpg, https://img.europapress.es/fotoweb/fotonoticia_20220629154206_1500.jpg 1.5x, https://img.europapress.es/fotoweb/fotonoticia_20220629154206_2000.jpg 2x, https://img.europapress.es/fotoweb/fotonoticia_20220629154206_3000.jpg 3x, https://img.europapress.es/fotoweb/fotonoticia_20220629154206_4000.jpg 4x" type="image/jpeg" media="(max-width: 1000px)" width="1000" height="667"><source srcset="https://img.europapress.es/fotoweb/fotonoticia_20220629154206_1200.jpg, https://img.europapress.es/fotoweb/fotonoticia_20220629154206_2400.jpg 2x" type="image/jpeg" media="(max-width: 1200px)" width="1200" height="800"><source srcset="https://img.europapress.es/fotoweb/fotonoticia_20220629154206_1960.webp" type="image/webp" media="(max-width: 1960px)" width="1960" height="1307"><source srcset="https://img.europapress.es/fotoweb/fotonoticia_20220629154206_1960.jpg" type="image/jpeg" media="(max-width: 1960px)" width="1960" height="1307"><img id="fotoPrincipalNoticia" src="https://noticierouniversal.com/wp-content/uploads/2022/06/fotonoticia_20220629154206_640.jpg" loading="eager" decoding="async" border="0" alt="El secretario general de la OTAN, Jens Stoltenberg, comparece con el concepto estratégico de la Alianza." title="La OTAN ve a Rusia como su amenaza &quot;más directa y significativa&quot;" width="640" height="427" itemprop="image" /></source></source></source></source></source></source></source></picture></div>
<p>&#13;<br />
&#13;<br />
&#13;</p>
<div class="captionv2"><figcaption><span class="fotoPie">El secretario general de la OTAN, Jens Stoltenberg, comparece con el concepto estratégico de la Alianza.</span> &#8211; EUROPA PRESS/E. Parra. POOL &#8211; Europa Press</figcaption></div>
<p> &#13;
</div>
<p>&#13;<br />
</p>
<h3 class="subsubhead"><strong><a href="https://www.europapress.es/nacional/noticia-cumbre-otan-madrid-directo-ultimas-noticias-hoy-20220628074949.html" title="Sigue en directo las últimas noticias sobre la Cumbre de la OTAN">Sigue en directo las últimas noticias sobre la Cumbre de la OTAN</a></strong></h3>
<h3 class="subsubhead"><strong><a href="https://www.europapress.es/internacional/noticia-guerra-ucrania-rusia-hoy-directo-ultimas-noticias-20220628074947.html" title="Sigue en directo las últimas noticias sobre la guerra en Ucrania">Sigue en directo las últimas noticias sobre la guerra en Ucrania</a></strong></h3>
<p>&#13;<br />
&#13;</p>
<p>Alerta de que «no se puede descartar un ataque contra la soberanía y la integridad de los territorios aliados»</p>
<p>&#13;</p>
<p>Stoltenberg habla de un «giro» respecto a Rusia en relación con el concepto estratégico de 2010</p>
<p>&#13;</p>
<p> MADRID, 29 Jun. (EUROPA PRESS) &#8211; </p>
<p>&#13;</p>
<p> El nuevo Concepto Estratégico de la OTAN se aleja de la «cooperación» impulsada en años anteriores y fija a Rusia como la amenaza «más directa y significativa» para la «seguridad, la paz y la estabilidad eutoatlántica».</p>
<p>&#13;</p>
<p> Así, los líderes de la Alianza han acusado a Moscú de querer «establecer esferas de influencia y un control directo a través de la coerción, subversión, agresión y anexión» de territorios.</p>
<p>&#13;</p>
<p> Para ello, recoge el texto, las autoridades rusas utilizan «medios convencionales, cibernéticos e híbridos contra la OTAN y sus aliados». «Su postura militar y su retórica socavan el orden internacional», ha puntualizado la Alianza, que ha acusado al país de «tratar de desestabilizar países al este y al sur» de la OTAN.</p>
<p>&#13;</p>
<p> «En el norte, su capacidad para quebrantar la libertad de navegación de los aliados en el Atlántico supone un desafío estratégico para la Alianza. El aumento militar de Rusia en la zona, incluido el mar Báltico, el mar Negro y la región del Mediterráneo, así como su integración con Bielorrusia, pone en riesgo nuestra seguridad y nuestros intereses», ha sostenido.</p>
<p>&#13;</p>
<p> En este sentido, ha alertado de que los países de la Alianza «no están en paz» y «no se puede descartar un ataque contra la soberanía y la integridad de los territorios aliados». «Los actores autoritarios ponen en peligro nuestros intereses y valores», ha añadido.</p>
<p>&#13;</p>
<p> Esta nueva estrategia marca un antes y después para la OTAN, que en su Concepto Estratégico anterior, adotado en 2010 en Lisboa, resaltaba la «importancia» de la cooperación con Rusia, una cuestión que contribuía a «crear un espacio común de paz, estabilidad y seguridad». En él, la Alianza reafirmaba no ser una amenaza para el país y hacía hincapié en la importancia de construir una «alianza estratégica de reciprocidad» con Moscú.</p>
<p>&#13;</p>
<p> Ahora, en plena guerra de Ucrania, la OTAN ha insistido en que «no busca confrontación alguna» y ha incidido en que sigue sin suponer una «amenaza para Rusia». Sin embargo, ha aseverado que «seguirá respondiendo a las amenazas de Rusia y a las acciones hostiles de una forma responsable».</p>
<p>&#13;</p>
<p> «Vamos a fortalecer las medidas de disuasión y de defensa de todos los aliados y a aumentar la resiliencia ante la coacción rusa», continúa el texto, en el que los miembros de la OTAN han recalcado que «a la luz de las políticas hostiles de Rusia y sus acciones, no podemos considerarlo nuestro socio».</p>
<section class="RelacionadasIntext">
<div class="div_relacionadas">
<figure class="foto_relacionadas"><a href="https://www.europapress.es/internacional/noticia-otan-invita-formalmente-suecia-finlandia-integrarse-alianza-20220629155509.html" target="_blank" onclick="trackEventGA('Relacionadas_desktop_Internacional', 'click');" rel="noopener"><img class="cursor lazy lazyload" loading="lazy" decoding="async" data-src="https://noticierouniversal.com/wp-content/uploads/2022/06/fotonoticia_20220629155509_236.jpg" width="236" /></a></figure>
</div>
</section>
<p> Aún así, la Alianza ha trasladado que está dispuesta a mantener los canales de comunicación abiertos con Moscú para «gestionar y mitigar los riesgos y evitar una escalada de tensión a medida que favorece la transparencia». «Cualquier cambio en nuestra relación depende de Rusia y de su comportamiento agresivo contra el Derecho Internacional», ha afirmado.</p>
<p>&#13;</p>
<h2 class="ladillo">UN GIRO EN LO REFERENTE A RUSIA</h2>
<p>&#13;</p>
<p> Este mismo miércoles el secretario general de la OTAN, Jens Stoltenberg, ha recordado en rueda de prensa que el concepto estratégico adoptado representa un giro en relación al de 2010 en lo referente a Rusia, un país que «ya no es un aliado estratégico» a ojos de los aliados.</p>
<p>&#13;</p>
<p> Ahora, «es la amenaza más significativa y directa» para el bloque, debido principalmente a una guerra en Ucrania que Stoltenberg prevé que será «larga» y en la que la OTAN quiere dejar claro su respaldo sin fisuras a Kiev, tanto en términos políticos y económicos como militares.</p>
<p>&#13;</p>
<p> «Una Ucrania fuerte e independiente es clave para la seguridad del área euroatlántica», ha insistido Stoltenberg, que ha abogado por contribuir en la renovación de los equipos de origen soviético por otro «modernos» equiparables a los de los socios de la OTAN.</p>
<p>&#13;</p>
<p> El jefe de la Alianza ha subrayado que los ucranianos «están luchando por su independencia, pero también por valores que son importantes para la OTAN» como conjunto, una tesis a la que habitualmente recurre el presidente Volodimir Zelenski para reclamar apoyo internacional.</p>
<p>&#13;</p>
<p> En sus distintos turnos de palabra durante la cumbre, Stoltenberg ha defendido que la invasión ordenada por el presidente de Rusia, Vladimir Putin, ha generado el efecto contrario al que éste hubiese deseado y ha unido más a una OTAN que busca integrar a nuevos miembros con su «política de puertas abiertas».</p>
<p>&#13;</p>
<p> La invitación a Suecia y Finlandia es un paso «histórico», según Stoltenberg, quien ha sugerido que Rusia debe ahora respetar la «decisión soberana» de cada Estado a integrarse en alianzas internacionales, a «elegir su camino».</p>
<p>&#13;</p>
<p> La firma del protocolo de adhesión tendrá lugar el próximo martes, pero no hay un calendario cerrado para que los 30 Estados miembro ratifiquen por su cuenta la incorporación de los nuevos socios. Stoltenberg ha subrayado que hay una «fuerte voluntad» de completar el proceso «cuanto antes» y ha destacado que el proceso ya está siendo el más rápido de la historia.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_4 td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1024 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3889675040376498");
		            adEl.setAttribute("data-ad-slot", "6545171768");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1024 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3889675040376498");
		            adEl.setAttribute("data-ad-slot", "6545171768");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3889675040376498");
		            adEl.setAttribute("data-ad-slot", "6545171768");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">Publicidad</span><noscript id="td-ad-placeholder"></noscript></div>

</div>
<footer>
 
<div class="td-post-source-tags td-pb-padding-side">
  </div>
<div class="td-post-sharing-bottom td-pb-padding-side"></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://noticierouniversal.com/comunicacion/arturo-valls-podria-regresar-a-ahora-caigo-pero-en-una-cadena-fuera-de-atresmedia/">Arturo Valls podría regresar a &#8216;¡Ahora caigo!&#8217;, pero en una cadena fuera de Atresmedia</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://noticierouniversal.com/noticiero-digital/el-hyundai-ioniq-6-es-la-berlina-electrica-que-rivaliza-con-los-mercedes-por-ser-el-coche-mas-aerodinamico-del-mundo/">El Hyundai Ioniq 6 es la berlina eléctrica que rivaliza con los Mercedes por ser el coche más aerodinámico del mundo</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://noticierouniversal.com/author/noticiero-universal/">Noticiero Universal</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Noticiero Universal"><meta itemprop="url" content="https://noticierouniversal.com/author/noticiero-universal/"></span><meta itemprop="datePublished" content="2022-06-29T16:04:45+02:00"><meta itemprop="dateModified" content="2022-06-29T16:04:45+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://noticierouniversal.com/internacional/la-otan-ve-a-rusia-como-su-amenaza-mas-directa-y-significativa/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://noticierouniversal.com/wp-content/uploads/2018/10/logo-noticiero-277.png"></span><meta itemprop="name" content="Noticiero Universal"></span><meta itemprop="headline " content="La OTAN ve a Rusia como su amenaza &quot;más directa y significativa&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://noticierouniversal.com/wp-content/uploads/2022/06/fotonoticia_20220629154206_640.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="427"></span> </footer>
</article> 
<script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_5","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":1392930,"live_filter_cur_post_author":"9","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "3";
block_tdi_5.block_type = "td_block_related_posts";
block_tdi_5.post_count = "3";
block_tdi_5.found_posts = "14457";
block_tdi_5.header_color = "";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "4819";
tdBlocksArray.push(block_tdi_5);
</script><div class="td_block_wrap td_block_related_posts tdi_5 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_5"><h4 class="td-related-title"><a id="tdi_6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_5" href="#">Artículos relacionados</a><a id="tdi_7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_5" href="#">Más del autor</a></h4><div id=tdi_5 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticierouniversal.com/internacional/biden-reafirma-el-compromiso-de-eeuu-con-la-defensa-de-cada-centimetro-del-territorio-de-la-otan/" rel="bookmark" class="td-image-wrap " title="Biden reafirma el compromiso de EEUU con la defensa de «cada centímetro» del territorio de la OTAN"><img class="entry-thumb" src="" alt="" title="Biden reafirma el compromiso de EEUU con la defensa de «cada centímetro» del territorio de la OTAN" data-type="image_tag" data-img-url="https://noticierouniversal.com/wp-content/uploads/2022/06/fotonoticia_20220629104547_640-238x178.jpg" width="238" height="178" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticierouniversal.com/internacional/biden-reafirma-el-compromiso-de-eeuu-con-la-defensa-de-cada-centimetro-del-territorio-de-la-otan/" rel="bookmark" title="Biden reafirma el compromiso de EEUU con la defensa de «cada centímetro» del territorio de la OTAN">Biden reafirma el compromiso de EEUU con la defensa de «cada centímetro» del territorio de la OTAN</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticierouniversal.com/internacional/los-lideres-de-la-otan-aplauden-la-retirada-del-veto-a-la-entrada-de-suecia-y-finlandia-en-la-alianza/" rel="bookmark" class="td-image-wrap " title="Los líderes de la OTAN aplauden la retirada del veto a la entrada de Suecia y Finlandia en la alianza"><img class="entry-thumb" src="" alt="" title="Los líderes de la OTAN aplauden la retirada del veto a la entrada de Suecia y Finlandia en la alianza" data-type="image_tag" data-img-url="https://noticierouniversal.com/wp-content/uploads/2022/06/fotonoticia_20220629095430_640-238x178.jpg" width="238" height="178" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticierouniversal.com/internacional/los-lideres-de-la-otan-aplauden-la-retirada-del-veto-a-la-entrada-de-suecia-y-finlandia-en-la-alianza/" rel="bookmark" title="Los líderes de la OTAN aplauden la retirada del veto a la entrada de Suecia y Finlandia en la alianza">Los líderes de la OTAN aplauden la retirada del veto a la entrada de Suecia y Finlandia en la alianza</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticierouniversal.com/internacional/stoltenberg-celebra-el-acuerdo-entre-turquia-finlandia-y-suecia-en-el-arranque-de-una-cumbre-historica/" rel="bookmark" class="td-image-wrap " title="Stoltenberg celebra el acuerdo entre Turquía, Finlandia y Suecia en el arranque de una cumbre «histórica»"><img class="entry-thumb" src="" alt="" title="Stoltenberg celebra el acuerdo entre Turquía, Finlandia y Suecia en el arranque de una cumbre «histórica»" data-type="image_tag" data-img-url="https://noticierouniversal.com/wp-content/uploads/2022/06/fotonoticia_20220629083645_640-238x178.jpg" width="238" height="178" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticierouniversal.com/internacional/stoltenberg-celebra-el-acuerdo-entre-turquia-finlandia-y-suecia-en-el-arranque-de-una-cumbre-historica/" rel="bookmark" title="Stoltenberg celebra el acuerdo entre Turquía, Finlandia y Suecia en el arranque de una cumbre «histórica»">Stoltenberg celebra el acuerdo entre Turquía, Finlandia y Suecia en el arranque de una cumbre «histórica»</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_8 td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1024 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:600px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3889675040376498");
		            adEl.setAttribute("data-ad-slot", "9777839760");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1024 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3889675040376498");
		            adEl.setAttribute("data-ad-slot", "9777839760");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>PERITOS JUDICIALES, ABOGADOS Y MEDIADORES</span></h4><a href="https://peritajesymediacion.com/"><img width="286" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20286%20300'%3E%3C/svg%3E" class="image wp-image-590041  attachment-medium size-medium" alt="Peritos Judiciales en toda España" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticierouniversal.com/wp-content/uploads/2018/07/Captura-de-pantalla-2018-07-27-18.39.02-286x300.png 286w, https://noticierouniversal.com/wp-content/uploads/2018/07/Captura-de-pantalla-2018-07-27-18.39.02.png 775w" data-lazy-sizes="(max-width: 286px) 100vw, 286px" data-lazy-src="https://noticierouniversal.com/wp-content/uploads/2018/07/Captura-de-pantalla-2018-07-27-18.39.02-286x300.png" /><noscript><img width="286" height="300" src="https://noticierouniversal.com/wp-content/uploads/2018/07/Captura-de-pantalla-2018-07-27-18.39.02-286x300.png" class="image wp-image-590041  attachment-medium size-medium" alt="Peritos Judiciales en toda España" style="max-width: 100%; height: auto;" srcset="https://noticierouniversal.com/wp-content/uploads/2018/07/Captura-de-pantalla-2018-07-27-18.39.02-286x300.png 286w, https://noticierouniversal.com/wp-content/uploads/2018/07/Captura-de-pantalla-2018-07-27-18.39.02.png 775w" sizes="(max-width: 286px) 100vw, 286px" /></noscript></a></aside><div class="td_block_wrap td_block_weather td_block_widget tdi_9 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_9"><h4 class="block-title"><span class="td-pulldown-size">El tiempo</span></h4><div id=tdi_9 class="td-weather-wrap td_block_inner td-pb-padding-side td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">Barcelona</div>
<div class="td-weather-condition">algo de nubes</div>
<i class="td-location-icon td-icons-location" data-block-uid="tdi_9"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="tdi_9">
<input id="tdi_9" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 few-clouds-d td-w-today-icon" data-td-block-uid="tdi_9"></span>
</div>
<div class="td-weather-now" data-block-uid="tdi_9">
<span class="td-big-degrees">28.2</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">34.3</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">24.7</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">69 %</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">5.7kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">20 %</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">Mié</div>
<div class="td-day-degrees">
<span class="td-degrees-0">28</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">Jue</div>
<div class="td-day-degrees">
<span class="td-degrees-1">26</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">Vie</div>
<div class="td-day-degrees">
<span class="td-degrees-2">24</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">Sáb</div>
<div class="td-day-degrees">
<span class="td-degrees-3">27</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">Dom</div>
<div class="td-day-degrees">
<span class="td-degrees-4">28</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Nuestro podcast</span></h4><div class="textwidget custom-html-widget"><iframe loading="lazy" src="about:blank" width="100%" style="border: 1px solid #D7D7D7;" height="440" frameborder="0" allowfullscreen="0" scrolling="no" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.ivoox.com/player_es_podcast_640981_1.html"></iframe><noscript><iframe src="https://www.ivoox.com/player_es_podcast_640981_1.html" width="100%" style="border: 1px solid #D7D7D7;" height="440" frameborder="0" allowfullscreen="0" scrolling="no" ></iframe></noscript></div></aside> </div>
</div>
</div> 
</div>
</div> 



<div class="td-sub-footer-container td-container td-container-border td-add-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
<div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-176295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-176295"><a target="_blank" rel="noopener" href="https://noticierouniversal.com/trabaja-con-nosotros/">Trabaja con nosotros</a></li>
<li id="menu-item-176296" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-176296"><a target="_blank" rel="noopener" href="https://noticierouniversal.com/quienes-somos/">Quienes somos</a></li>
<li id="menu-item-176297" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-176297"><a target="_blank" rel="noopener" href="https://noticierouniversal.com/contacta/">Contacto</a></li>
<li id="menu-item-242830" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-242830"><a target="_blank" rel="noopener" href="https://noticierouniversal.com/politica-de-cookies/">Política de cookies</a></li>
</ul></div> </div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; Noticiero Universal (2015-2019) </div>
</div>
</div>
</div>
</div>
</div>

<script type="text/javascript">jQuery(document).ready(function(){jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');});</script>
<script type="text/javascript">
    var infolinks_pid = 3143307; 
    var infolinks_plugin_version = "WP_3.2.3"; 
    var infolinks_resources = "https://resources.infolinks.com/js"; 
</script>
<script data-minify="1" type="text/javascript" src="https://noticierouniversal.com/wp-content/cache/min/1/js/infolinks_main.js?ver=1652394391"></script>



<style type="text/css" media="screen">
/* custom css theme panel */
.td-module-meta-info {
    display: none;
}

.td-category-description {
    display: none;
}

.td-module-comments {
    display: none;
}

.td-header-border:before {
    background-color: #989898;
}

.td-big-grid-post .entry-thumb {
    width: 100%;
    height: 100%;
    object-fit: cover;
}
</style>
<script type='text/javascript' src='https://noticierouniversal.com/wp-content/plugins/td-composer/legacy/Newsmag/js/tagdiv_theme.min.js?ver=5.2.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://noticierouniversal.com/wp-includes/js/comment-reply.min.js?ver=5.9.1' id='comment-reply-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdi_9","location":"Barcelona","api_location":"Barcelona","api_language":"es","api_key":"c454b63e57a3f0b6adea212b6b63a683","today_icon":"few-clouds-d","today_icon_text":"algo de nubes","today_temp":[28.2,82.8],"today_humidity":69,"today_wind_speed":[5.7,3.5],"today_min":[24.7,76.5],"today_max":[34.3,93.7],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1656514800,"day_name":"Mi\u00e9","day_temp":[28,82],"owm_day_index":0},{"timestamp":1656547200,"day_name":"Jue","day_temp":[26,79],"owm_day_index":3},{"timestamp":1656633600,"day_name":"Vie","day_temp":[24,76],"owm_day_index":11},{"timestamp":1656720000,"day_name":"S\u00e1b","day_temp":[27,80],"owm_day_index":19},{"timestamp":1656806400,"day_name":"Dom","day_temp":[28,83],"owm_day_index":27}]});
				});
			
			
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://noticierouniversal.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
</body>
</html>
