<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>RAWTherapee, el editor RAW definitivo, tiene lista su esperadísima actualización: estas son sus novedades | Noticiero Universal</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%20Condensed%3A400%2C500%2C700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%20Condensed%3A400%2C500%2C700&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%20Condensed%3A400%2C500%2C700&#038;display=swap" /></noscript>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://noticierouniversal.com/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://noticierouniversal.com/wp-content/uploads/2018/10/favicon-1.png"><link rel="apple-touch-icon" sizes="76x76" href="https://noticierouniversal.com/wp-content/uploads/2018/10/icono-76.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://noticierouniversal.com/wp-content/uploads/2018/10/icono-122.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://noticierouniversal.com/wp-content/uploads/2018/10/icono-152.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://noticierouniversal.com/wp-content/uploads/2018/10/icono-114.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://noticierouniversal.com/wp-content/uploads/2018/10/icono-144.png" />

<meta name="description" content="Estamos ante uno de los mejores programas para revelar archivos RAW. RAWTherapee es un programa de procesamiento de im&aacute;genes en bruto multiplataforma (publicado&#8230;" />
<meta property="og:image" content="https://noticierouniversal.com/wp-content/uploads/2022/12/450_1000-417.jpg" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="RAWTherapee, el editor RAW definitivo, tiene lista su esperadísima actualización: estas son sus novedades | Noticiero Universal" />
<meta property="og:description" content="Estamos ante uno de los mejores programas para revelar archivos RAW. RAWTherapee es un programa de procesamiento de im&aacute;genes en bruto multiplataforma (publicado bajo la Licencia P&uacute;blica General GNU&#8230;" />
<meta property="og:url" content="https://noticierouniversal.com/noticiero-digital/rawtherapee-el-editor-raw-definitivo-tiene-lista-su-esperadisima-actualizacion-estas-son-sus-novedades/" />
<meta property="og:site_name" content="Noticiero Universal" />
<meta property="og:updated_time" content="2022-12-26T15:03+00:00" />
<meta property="article:published_time" content="2022-12-26T15:03+00:00" />
<meta property="article:modified_time" content="2022-12-26T15:03+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="RAWTherapee, el editor RAW definitivo, tiene lista su esperadísima actualización: estas son sus novedades | Noticiero Universal" />
<meta name="twitter:description" content="Estamos ante uno de los mejores programas para revelar archivos RAW. RAWTherapee es un programa de procesamiento de im&aacute;genes en bruto multiplataforma (publicado bajo la Licencia P&uacute;blica General GNU&#8230;" />
<meta name="twitter:image" content="https://noticierouniversal.com/wp-content/uploads/2022/12/450_1000-417.jpg" />
<link rel="canonical" href="https://noticierouniversal.com/noticiero-digital/rawtherapee-el-editor-raw-definitivo-tiene-lista-su-esperadisima-actualizacion-estas-son-sus-novedades/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://noticierouniversal.com/","name":"Noticiero Universal"}},{"@type":"ListItem","position":2,"item":{"@id":"https://noticierouniversal.com/category/noticiero-digital/","name":"Noticiero Digital"}},{"@type":"ListItem","position":3,"item":{"@id":"https://noticierouniversal.com/noticiero-digital/rawtherapee-el-editor-raw-definitivo-tiene-lista-su-esperadisima-actualizacion-estas-son-sus-novedades/","name":"RAWTherapee, el editor RAW definitivo, tiene lista su esperad\u00edsima actualizaci\u00f3n: estas son sus novedades"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Noticiero Universal &raquo; Feed" href="https://noticierouniversal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticiero Universal &raquo; Feed de los comentarios" href="https://noticierouniversal.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link data-minify="1" rel='stylesheet' id='wp-block-library-css' href='https://noticierouniversal.com/wp-content/cache/min/1/wp-includes/css/dist/block-library/style.min.css?ver=1652409875' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='stylesheet' id='td-theme-css' href='https://noticierouniversal.com/wp-content/cache/min/1/wp-content/themes/Newsmag/style.css?ver=1652394391' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://noticierouniversal.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newsmag/assets/css/td_legacy_main.css?ver=1652394391' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://noticierouniversal.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"","ccpa":"","datalayer":""};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://noticierouniversal.com/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.8' id='qc-choice-js'></script>
<script type='text/javascript' src='https://noticierouniversal.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://noticierouniversal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://noticierouniversal.com/wp-json/" /><link rel="alternate" type="application/json" href="https://noticierouniversal.com/wp-json/wp/v2/posts/1437695" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticierouniversal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticierouniversal.com/wp-includes/wlwmanifest.xml" />
<link rel="alternate" type="application/json+oembed" href="https://noticierouniversal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticierouniversal.com%2Fnoticiero-digital%2Frawtherapee-el-editor-raw-definitivo-tiene-lista-su-esperadisima-actualizacion-estas-son-sus-novedades%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticierouniversal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticierouniversal.com%2Fnoticiero-digital%2Frawtherapee-el-editor-raw-definitivo-tiene-lista-su-esperadisima-actualizacion-estas-son-sus-novedades%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/noticierouniversal.com\/wp-admin\/","wpRestNonce":"fb7505f150","wpRestUrl":"https:\/\/noticierouniversal.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>

<script>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</script>

<style>
    
.td-module-exclusive .td-module-title a:before {
        content: 'EXCLUSIVO';
    }
    
    @media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #bababa;
        }
    }
</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-90678457-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-90678457-1');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://noticierouniversal.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://noticierouniversal.com/category/noticiero-digital/",
                    "name": "Noticiero Digital"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://noticierouniversal.com/noticiero-digital/rawtherapee-el-editor-raw-definitivo-tiene-lista-su-esperadisima-actualizacion-estas-son-sus-novedades/",
                    "name": "RAWTherapee, el editor RAW definitivo, tiene lista su esperadísima actualización: estas son..."                                
                }
            }    
        ]
    }
</script>
<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-1437695 single-format-standard rawtherapee-el-editor-raw-definitivo-tiene-lista-su-esperadisima-actualizacion-estas-son-sus-novedades global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-portada-container"><ul id="menu-portada" class="td-mobile-main-menu"><li id="menu-item-103573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-103573"><a target="_blank" href="https://noticierouniversal.com/category/actualidad/">Actualidad</a></li>
<li id="menu-item-2044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2044"><a target="_blank" href="https://noticierouniversal.com/category/cotilleo/">Chiiist!</a></li>
<li id="menu-item-12281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12281"><a target="_blank" href="https://noticierouniversal.com/category/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-12282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12282"><a target="_blank" href="https://noticierouniversal.com/category/deportes/futbol/">Fútbol<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-103574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103574"><a href="https://noticierouniversal.com/category/deportes/futbol/barca/">Barça</a></li>
<li id="menu-item-103575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103575"><a href="https://noticierouniversal.com/category/deportes/futbol/realmadrid/">Real Madrid</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-290552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290552"><a target="_blank" href="https://noticierouniversal.com/category/destacadas/">Destacadas</a></li>
<li id="menu-item-2462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2462"><a target="_blank" href="https://noticierouniversal.com/category/economia/">Economía<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-25495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25495"><a target="_blank" href="https://noticierouniversal.com/category/actualidad-economica/">Actualidad Económica</a></li>
</ul>
</li>
<li id="menu-item-2459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2459"><a target="_blank" href="https://noticierouniversal.com/category/espana/">España<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-12280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12280"><a href="https://noticierouniversal.com/category/cataluna/">Cataluña</a></li>
<li id="menu-item-46708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46708"><a href="https://noticierouniversal.com/category/espana/espana-al-detalle/">España al Detalle</a></li>
<li id="menu-item-2460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2460"><a href="https://noticierouniversal.com/category/espana/politica-espanola/">Política española</a></li>
</ul>
</li>
<li id="menu-item-2457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2457"><a target="_blank" href="https://noticierouniversal.com/category/internacional/">Internacional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-102533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102533"><a target="_blank" href="https://noticierouniversal.com/category/argentina/">Argentina</a></li>
<li id="menu-item-14033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14033"><a target="_blank" href="https://noticierouniversal.com/category/cuba/">Cuba</a></li>
<li id="menu-item-102534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102534"><a target="_blank" href="https://noticierouniversal.com/category/ecuador/">Ecuador</a></li>
<li id="menu-item-77011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77011"><a target="_blank" href="https://noticierouniversal.com/category/estados-unidos/">EEUU</a></li>
<li id="menu-item-77023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77023"><a target="_blank" href="https://noticierouniversal.com/category/europa/">Europa</a></li>
<li id="menu-item-102535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102535"><a target="_blank" href="https://noticierouniversal.com/category/mexico/">México</a></li>
<li id="menu-item-697197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-697197"><a href="https://noticierouniversal.com/category/peru/">Perú</a></li>
<li id="menu-item-25531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25531"><a target="_blank" href="https://noticierouniversal.com/category/venezuela/">Venezuela</a></li>
</ul>
</li>
<li id="menu-item-442072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-442072"><a>Otros<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-8816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8816"><a target="_blank" href="https://noticierouniversal.com/category/comunicacion/">Comunicación</a></li>
<li id="menu-item-697875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-697875"><a href="https://noticierouniversal.com/category/consumo/">Consumo</a></li>
<li id="menu-item-290554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290554"><a target="_blank" href="https://noticierouniversal.com/category/cosas-que-pasan/">Cosas que pasan</a></li>
<li id="menu-item-697196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-697196"><a href="https://noticierouniversal.com/category/educacion/">Educación</a></li>
<li id="menu-item-805295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805295"><a href="https://noticierouniversal.com/category/humor-y-fake-news/">Humor</a></li>
<li id="menu-item-290560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290560"><a target="_blank" href="https://noticierouniversal.com/category/intelectualidad/">Intelectualidad</a></li>
<li id="menu-item-290555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290555"><a target="_blank" href="https://noticierouniversal.com/category/motor/">Motor</a></li>
<li id="menu-item-290556" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-290556"><a target="_blank" href="https://noticierouniversal.com/category/noticiero-digital/">Noticiero Digital</a></li>
<li id="menu-item-290557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290557"><a target="_blank" href="https://noticierouniversal.com/category/opinion/">Opinión</a></li>
<li id="menu-item-290558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290558"><a target="_blank" href="https://noticierouniversal.com/category/salud/">Salud</a></li>
<li id="menu-item-25529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25529"><a target="_blank" href="https://noticierouniversal.com/category/sucesos/">Sucesos</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://noticierouniversal.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-container td-header-wrap td-header-style-1">
<div class="td-header-row td-header-top-menu">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<a id="register-link">Crea una cuenta</a>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none td-login-modal-wrap">
<div class="td-login-panel-title">Crea una cuenta</div>
<div class="td-login-panel-descr">¡Bienvenido! registrarse para una cuenta</div>
<div class="td_display_err"></div>
<form id="registerForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label for="register_email">tu correo electrónico</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label for="register_user">tu nombre de usuario</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrar">
</form>
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
</form>
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://noticierouniversal.com/">
<img class="td-retina-data" data-retina="https://noticierouniversal.com/wp-content/uploads/2018/10/logo-noticiero-544-300x99.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%2090'%3E%3C/svg%3E" alt="Logo noticiero universal" title="Logo noticiero universal" width="272" height="90" data-lazy-src="https://noticierouniversal.com/wp-content/uploads/2018/10/logo-noticiero-277.png" /><noscript><img class="td-retina-data" data-retina="https://noticierouniversal.com/wp-content/uploads/2018/10/logo-noticiero-544-300x99.png" src="https://noticierouniversal.com/wp-content/uploads/2018/10/logo-noticiero-277.png" alt="Logo noticiero universal" title="Logo noticiero universal" width="272" height="90"/></noscript>
<span class="td-visual-hidden">Noticiero Universal</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1 td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1024 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3889675040376498");
		            adEl.setAttribute("data-ad-slot", "4737365760");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1024 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3889675040376498");
		            adEl.setAttribute("data-ad-slot", "4737365760");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:50px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3889675040376498");
		            adEl.setAttribute("data-ad-slot", "4737365760");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

</div> </div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#" aria-label="mobile-toggle"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://noticierouniversal.com/">
<img class="td-retina-data" data-retina="https://noticierouniversal.com/wp-content/uploads/2018/10/logo-noticiero-544-300x99.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%2090'%3E%3C/svg%3E" alt="Logo noticiero universal" title="Logo noticiero universal" width="272" height="90" data-lazy-src="https://noticierouniversal.com/wp-content/uploads/2018/10/logo-noticiero-277.png" /><noscript><img class="td-retina-data" data-retina="https://noticierouniversal.com/wp-content/uploads/2018/10/logo-noticiero-544-300x99.png" src="https://noticierouniversal.com/wp-content/uploads/2018/10/logo-noticiero-277.png" alt="Logo noticiero universal" title="Logo noticiero universal" width="272" height="90"/></noscript>
</a>
</div>
<div class="menu-portada-container"><ul id="menu-portada-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-103573"><a target="_blank" href="https://noticierouniversal.com/category/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2044"><a target="_blank" href="https://noticierouniversal.com/category/cotilleo/">Chiiist!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-12281"><a target="_blank" href="https://noticierouniversal.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-12282"><a target="_blank" href="https://noticierouniversal.com/category/deportes/futbol/">Fútbol</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103574"><a href="https://noticierouniversal.com/category/deportes/futbol/barca/">Barça</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103575"><a href="https://noticierouniversal.com/category/deportes/futbol/realmadrid/">Real Madrid</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290552"><a target="_blank" href="https://noticierouniversal.com/category/destacadas/">Destacadas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2462"><a target="_blank" href="https://noticierouniversal.com/category/economia/">Economía</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25495"><a target="_blank" href="https://noticierouniversal.com/category/actualidad-economica/">Actualidad Económica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2459"><a target="_blank" href="https://noticierouniversal.com/category/espana/">España</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12280"><a href="https://noticierouniversal.com/category/cataluna/">Cataluña</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46708"><a href="https://noticierouniversal.com/category/espana/espana-al-detalle/">España al Detalle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2460"><a href="https://noticierouniversal.com/category/espana/politica-espanola/">Política española</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2457"><a target="_blank" href="https://noticierouniversal.com/category/internacional/">Internacional</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-102533"><a target="_blank" href="https://noticierouniversal.com/category/argentina/">Argentina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14033"><a target="_blank" href="https://noticierouniversal.com/category/cuba/">Cuba</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-102534"><a target="_blank" href="https://noticierouniversal.com/category/ecuador/">Ecuador</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77011"><a target="_blank" href="https://noticierouniversal.com/category/estados-unidos/">EEUU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77023"><a target="_blank" href="https://noticierouniversal.com/category/europa/">Europa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-102535"><a target="_blank" href="https://noticierouniversal.com/category/mexico/">México</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-697197"><a href="https://noticierouniversal.com/category/peru/">Perú</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25531"><a target="_blank" href="https://noticierouniversal.com/category/venezuela/">Venezuela</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-442072"><a>Otros</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8816"><a target="_blank" href="https://noticierouniversal.com/category/comunicacion/">Comunicación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-697875"><a href="https://noticierouniversal.com/category/consumo/">Consumo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290554"><a target="_blank" href="https://noticierouniversal.com/category/cosas-que-pasan/">Cosas que pasan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-697196"><a href="https://noticierouniversal.com/category/educacion/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-805295"><a href="https://noticierouniversal.com/category/humor-y-fake-news/">Humor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290560"><a target="_blank" href="https://noticierouniversal.com/category/intelectualidad/">Intelectualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290555"><a target="_blank" href="https://noticierouniversal.com/category/motor/">Motor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-290556"><a target="_blank" href="https://noticierouniversal.com/category/noticiero-digital/">Noticiero Digital</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290557"><a target="_blank" href="https://noticierouniversal.com/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290558"><a target="_blank" href="https://noticierouniversal.com/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25529"><a target="_blank" href="https://noticierouniversal.com/category/sucesos/">Sucesos</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" aria-label="search icon" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" aria-label="search icon" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://noticierouniversal.com/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-1437695" class="post-1437695 post type-post status-publish format-standard hentry category-noticiero-digital" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://noticierouniversal.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticiero Digital" class="entry-crumb" href="https://noticierouniversal.com/category/noticiero-digital/">Noticiero Digital</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">RAWTherapee, el editor RAW definitivo, tiene lista su esperadísima actualización: estas son...</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://noticierouniversal.com/category/noticiero-digital/">Noticiero Digital</a></li></ul>
<header>
<h1 class="entry-title">RAWTherapee, el editor RAW definitivo, tiene lista su esperadísima actualización: estas son sus novedades</h1>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://noticierouniversal.com/author/gambeta/">Genbeta</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-26T16:03:09+01:00">lunes, 26 de diciembre de 2022</time></span>    </div>
</header>
</div>
<div class="td-post-sharing-top td-pb-padding-side"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://noticierouniversal.com/noticiero-digital/rawtherapee-el-editor-raw-definitivo-tiene-lista-su-esperadisima-actualizacion-estas-son-sus-novedades/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://noticierouniversal.com/noticiero-digital/rawtherapee-el-editor-raw-definitivo-tiene-lista-su-esperadisima-actualizacion-estas-son-sus-novedades/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticierouniversal.com%2Fnoticiero-digital%2Frawtherapee-el-editor-raw-definitivo-tiene-lista-su-esperadisima-actualizacion-estas-son-sus-novedades%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=RAWTherapee%2C+el+editor+RAW+definitivo%2C+tiene+lista+su+esperad%C3%ADsima+actualizaci%C3%B3n%3A+estas+son+sus+novedades&url=https%3A%2F%2Fnoticierouniversal.com%2Fnoticiero-digital%2Frawtherapee-el-editor-raw-definitivo-tiene-lista-su-esperadisima-actualizacion-estas-son-sus-novedades%2F&via=Noticiero+Universal" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://noticierouniversal.com/noticiero-digital/rawtherapee-el-editor-raw-definitivo-tiene-lista-su-esperadisima-actualizacion-estas-son-sus-novedades/&title=RAWTherapee%2C+el+editor+RAW+definitivo%2C+tiene+lista+su+esperad%C3%ADsima+actualizaci%C3%B3n%3A+estas+son+sus+novedades" title="Linkedin"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#e7d89492858d828493dab5a6b0b38f829586978282cbc7828bc782838e938895c7b5a6b0c78382818e898e938e9188cbc7938e828982c78b8e949386c79492c782949782958683244a948e8a86c786849392868b8e9d86848e245489ddc78294938694c7948889c7949294c7898891828386838294c18588839eda8f93939794ddc8c88988938e848e82958892898e91829594868bc984888ac88988938e848e829588ca838e808e93868bc8958690938f829586978282ca828bca82838e938895ca958690ca8382818e898e938e9188ca938e828982ca8b8e949386ca9492ca829497829586838e948e8a86ca86849392868b8e9d86848e8889ca8294938694ca948889ca949294ca898891828386838294c8" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://noticierouniversal.com/noticiero-digital/rawtherapee-el-editor-raw-definitivo-tiene-lista-su-esperadisima-actualizacion-estas-son-sus-novedades/&text=RAWTherapee%2C+el+editor+RAW+definitivo%2C+tiene+lista+su+esperad%C3%ADsima+actualizaci%C3%B3n%3A+estas+son+sus+novedades" title="Telegram"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=RAWTherapee%2C+el+editor+RAW+definitivo%2C+tiene+lista+su+esperad%C3%ADsima+actualizaci%C3%B3n%3A+estas+son+sus+novedades %0A%0A https://noticierouniversal.com/noticiero-digital/rawtherapee-el-editor-raw-definitivo-tiene-lista-su-esperadisima-actualizacion-estas-son-sus-novedades/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content td-pb-padding-side">



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_3 td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1024 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3889675040376498");
		            adEl.setAttribute("data-ad-slot", "7236354470");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1024 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3889675040376498");
		            adEl.setAttribute("data-ad-slot", "7236354470");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3889675040376498");
		            adEl.setAttribute("data-ad-slot", "7236354470");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<p>Estamos ante uno de los mejores programas para revelar archivos RAW. <a href="https://www.xatakafoto.com/tutoriales/primeros-pasos-con-rawtherapee-un-editor-de-fotografia-gratuito-i">RAWTherapee</a> es un programa de procesamiento de imágenes en bruto multiplataforma (publicado bajo la Licencia Pública General GNU versión 3) diseñado por el húngaro Gábor Horváth. Acaban de presentar la última actualización después de dos años. Vamos a conocer <strong>las novedades del programa de edición más completo y complejo</strong> que podemos instalar en nuestro ordenador.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_2 td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1024 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3889675040376498");
		            adEl.setAttribute("data-ad-slot", "1783899362");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1024 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3889675040376498");
		            adEl.setAttribute("data-ad-slot", "1783899362");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:50px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3889675040376498");
		            adEl.setAttribute("data-ad-slot", "1783899362");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<p><br />
<span id="more-1437695"></span></p>
<p>Su nombre, que nos remite a una consulta médica, viene de The Experimental RAw Photo Editor (el editor de RAW experimental). Su base es DCRAW, una aplicación de código abierto de revelado que funciona como el motor de revelado de diferentes programas.</p>
<p> </p>
<h2>Las novedades de RAW Therapee</h2>
<p>La última actualización <strong>ha tardado dos años en llegar</strong>. Y la explicación que ha dado <a href="https://www.rawtherapee.com/2022/07/rawtherapee-5.9-wip-and-project-updates/">Pat David</a>, en nombre del equipo de RAWTherapee, es lógica. Como ha ocurrido en otras ocasiones, el COVID ha tenido mucho que ver.</p>
<p></p>
<p>Este programa, desarrollado por un equipo activo de voluntarios, tiene más posibilidades que los programas más conocidos del mercado. Y son capaces de mostrar cómo es un archivo RAW realmente, sin todos los ajustes ocultos que suelen traer.</p>
<p></p>
<div class="article-asset-image article-asset-large">
<div class="asset-content">
<div class="base-wrapper-image"> <img class="sf-lazy centro_sinmarco" data-sf-srcset="https://noticierouniversal.com/wp-content/uploads/2022/12/450_1000-417.jpg 450w, https://i.blogs.es/482521/rawtherapee4/650_1200.jpg 681w, https://i.blogs.es/482521/rawtherapee4/1024_2000.jpg 1024w, https://i.blogs.es/482521/rawtherapee4/1366_2000.jpg 1366w" data-sf-src="https://noticierouniversal.com/wp-content/uploads/2022/12/450_1000-417.jpg" alt="Rawtherapee" /><noscript><img alt="Rawtherapee" src="https://noticierouniversal.com/wp-content/uploads/2022/12/450_1000-417.jpg"/></noscript> </div>
</p></div>
</div>
<p>Entre las novedades más importantes tenemos los ajustes locales. Ahora permite trabajar por zonas a partir de máscaras a partir de las diferencias de color, tal como hacen desde hace pocas versiones Adobe Lightroom y Capture One.</p>
<p></p>
<p>El sistema que ha escogido RAWTherapee es el mismo que utiliza <a href="https://www.xatakafoto.com/actualidad/nik-collection-4-continua-extranas-actualizaciones-dxo-mejora-mucho">Nik Collection</a> para sus famosos U-point. Es ágil y rápido para conseguir selecciones precisas con buenas transiciones. Además, tiene tres niveles, según la dificultad del contorno del objeto.</p>
<p></p>
<p>Solo tienes que pinchar en el color que quieres seleccionar y automáticamente marca en blanco las zonas que nos interesan. El sistema funciona tan bien que parece que estamos con <a href="https://www.xatakafoto.com/tutoriales/revelando-con-mascaras-de-luminosidad-un-flujo-de-trabajo-perfecto-i">máscaras de luminosidad</a>.</p>
<p></p>
<div class="article-asset-image article-asset-large">
<div class="asset-content">
<div class="caption-img  ">
<div class="base-wrapper-image"> <img class="sf-lazy centro_sinmarco" data-sf-srcset="https://noticierouniversal.com/wp-content/uploads/2022/12/450_1000-418.jpg 450w, https://i.blogs.es/2c86c0/rawtherapee2/650_1200.jpg 681w, https://i.blogs.es/2c86c0/rawtherapee2/1024_2000.jpg 1024w, https://i.blogs.es/2c86c0/rawtherapee2/1366_2000.jpg 1366w" data-sf-src="https://noticierouniversal.com/wp-content/uploads/2022/12/450_1000-418.jpg" alt="Rawtherapee" /><noscript><img alt="Rawtherapee" src="https://noticierouniversal.com/wp-content/uploads/2022/12/450_1000-418.jpg"/></noscript> </div>
<p> <span> Las máscaras de RAWTherapee </span> </div>
</div>
</div>
<p>Otra novedad es el <strong>control del color mediante lo que han llamado perfiles abstractos</strong>. Es una de las formas más limpias de crear un estilo único, como si estuviéramos trabajando con los <a href="https://www.xatakafoto.com/guias/que-lut-sirven-como-puedo-crear-unas-propias">clásicos LUT</a> del mundo del cine.</p>
<p></p>
<p>De este mundo también llegan dos formas de ver la luminosidad, y sobre todo el color de una imagen. En los programas de edición solo tenemos el histograma, pero RAWTherapee permite trabajar con la forma de onda y el vectorscopio para uma mejor interpretación de la información.</p>
<p></p>
<p>Para finalizar, entre las novedades más importantes, destacamos la herramienta <strong>Eliminación de manchas</strong>, uno de los grandes problemas de la fotografía digital y la Corrección de perspectiva, perfecta para arreglar las líneas convergentes por una mala posición de cámara.</p>
<p></p>
<div class="article-asset-image article-asset-large">
<div class="asset-content">
<div class="caption-img  ">
<div class="base-wrapper-image"> <img class="sf-lazy centro_sinmarco" data-sf-srcset="https://noticierouniversal.com/wp-content/uploads/2022/12/450_1000-419.jpg 450w, https://i.blogs.es/8a7172/rawtherapee/650_1200.jpg 681w, https://i.blogs.es/8a7172/rawtherapee/1024_2000.jpg 1024w, https://i.blogs.es/8a7172/rawtherapee/1366_2000.jpg 1366w" data-sf-src="https://noticierouniversal.com/wp-content/uploads/2022/12/450_1000-419.jpg" alt="Rawtherapee" /><noscript><img alt="Rawtherapee" src="https://noticierouniversal.com/wp-content/uploads/2022/12/450_1000-419.jpg"/></noscript> </div>
<p> <span> Eliminación de manchas en RAWTherapee </span> </div>
</div>
</div>
<p>Y hay más cosas, como nuevos algoritmos de interpolación o un equilibrio de blancos mejorado… Además de la sacrosanta compatibilidad con las cámaras más modernas o queridas por el público, como toda una <a href="https://www.xatakafoto.com/analisis-y-pruebas/canon-eos-r5-analisis-precio-especificaciones">Canon EOS R5</a> o una <a href="https://www.xatakafoto.com/analisis-y-pruebas/fujifilm-x-t1-analisis">FujiFilm X-T1</a>.</p>
<p></p>
<div class="desvio-container">
<div class="desvio">
<div class="desvio-figure js-desvio-figure">
<a href="https://www.xataka.com/fotografia-y-video/sacar-fotos-casa-buena-iluminacion-equipo-especializado-posible-estos-tres-sencillos-consejos"><br />
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Tres sencillos trucos para hacer fotos en casa con buena iluminación. Y sin equipo especializado" data-lazy-src="https://noticierouniversal.com/wp-content/uploads/2022/12/375_142-242.jpg" /><noscript><img src="https://noticierouniversal.com/wp-content/uploads/2022/12/375_142-242.jpg" alt="Tres sencillos trucos para hacer fotos en casa con buena iluminación. Y sin equipo especializado"/></noscript></a>
</div>
</p></div>
</div>
<h2>¿Es un programa para todo el mundo?</h2>
<p>Puedo decir, sin miedo a equivocarme, que estamos ante <strong>uno de los mejores reveladores RAW del mercado</strong>. El problema es que es muy difícil de manejar. Tiene tantas opciones y algunas tan complejas como el ajuste Lab o el ajuste de ondículas, que nos permite dividir la imagen en varios niveles de detalle para tratarlos por separado.</p>
<p></p>
<p>Además, <strong>la traducción al español es muy precaria</strong> y casi interesa más trabajar en inglés directamente, con todo lo que supone. Hay que saber mucho de fotografía, todavía mucho más de informática y dedicarle mucho tiempo para lograr un resultado perfecto.</p>
<p></p>
<div class="article-asset-image article-asset-large">
<div class="asset-content">
<div class="caption-img  ">
<div class="base-wrapper-image"> <img class="sf-lazy centro_sinmarco" data-sf-srcset="https://noticierouniversal.com/wp-content/uploads/2022/12/450_1000-420.jpg 450w, https://i.blogs.es/efbc32/d1479-204/650_1200.jpg 681w, https://i.blogs.es/efbc32/d1479-204/1024_2000.jpg 1024w, https://i.blogs.es/efbc32/d1479-204/1366_2000.jpg 1366w" data-sf-src="https://noticierouniversal.com/wp-content/uploads/2022/12/450_1000-420.jpg" alt="RAWTherapee" /><noscript><img alt="RAWTherapee" src="https://noticierouniversal.com/wp-content/uploads/2022/12/450_1000-420.jpg"/></noscript> </div>
<p> <span> Resultado final </span> </div>
</div>
</div>
<p>Cuando lo consigues, sabes que has alcanzado el nivel más alto dentro de la fotografía digital, sin dudarlo. Llevo varios años, de forma intermitente, intentando hacerme con él. Ahora que se avecinan nuevos tiempos que me tendrán alejado de estos lares, puede que me dedique en cuerpo y alma a este programa, porque se pueden lograr cosas imposibles con otros.</p>
<p></p>
<p><strong>Es más un programa para informáticos que para fotógrafos clásicos</strong>. Está destinado a los que se preocupan más por el píxel que por la imagen completa. Y desde luego no es para trabajar con una boda, aunque tiene un editor de lotes digno de mención.</p>
<p></p>
<p>De todas formas, si te atreves, tienes un <a href="https://www.xatakafoto.com/tutoriales/primeros-pasos-con-rawtherapee-un-editor-de-fotografia-gratuito-i">pequeño resumen</a> que hice hace años en Xataka Foto, y un completo manual que se actualiza una y otra vez gracias a todos los programadores que forman parte de este programa único.</p>
<p></p>
<p>En Xataka| <em><a href="https://www.xataka.com/fotografia-y-video/esta-fotografia-lleva-cocinandose-ocho-anos-mes-batalla-ser-foto-exposicion-larga-historia">Esta fotografía lleva cocinándose ocho años y un mes: la foto con la exposición más larga de la historia</a></em></p>
<p> </p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_4 td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1024 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3889675040376498");
		            adEl.setAttribute("data-ad-slot", "6545171768");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1024 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3889675040376498");
		            adEl.setAttribute("data-ad-slot", "6545171768");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3889675040376498");
		            adEl.setAttribute("data-ad-slot", "6545171768");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">Publicidad</span><noscript id="td-ad-placeholder"></noscript></div>

</div>
<footer>
 
<div class="td-post-source-tags td-pb-padding-side">
  </div>
<div class="td-post-sharing-bottom td-pb-padding-side"></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://noticierouniversal.com/comunicacion/varry-brava-continua-con-su-periplo-por-italia-cantando-raffaella-en-la-rai/">Varry Brava continúa con su periplo por Italia cantando «Raffaella» en la RAI</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://noticierouniversal.com/author/gambeta/">Genbeta</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Genbeta"><meta itemprop="url" content="https://noticierouniversal.com/author/gambeta/"></span><meta itemprop="datePublished" content="2022-12-26T16:03:09+01:00"><meta itemprop="dateModified" content="2022-12-26T16:03:09+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://noticierouniversal.com/noticiero-digital/rawtherapee-el-editor-raw-definitivo-tiene-lista-su-esperadisima-actualizacion-estas-son-sus-novedades/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://noticierouniversal.com/wp-content/uploads/2018/10/logo-noticiero-277.png"></span><meta itemprop="name" content="Noticiero Universal"></span><meta itemprop="headline " content="RAWTherapee, el editor RAW definitivo, tiene lista su esperadísima actualización: estas son sus novedades"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://noticierouniversal.com/wp-content/themes/Newsmag/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span> </footer>
</article> 
<script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_5","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":1437695,"live_filter_cur_post_author":"181","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "3";
block_tdi_5.block_type = "td_block_related_posts";
block_tdi_5.post_count = "3";
block_tdi_5.found_posts = "24969";
block_tdi_5.header_color = "";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "8323";
tdBlocksArray.push(block_tdi_5);
</script><div class="td_block_wrap td_block_related_posts tdi_5 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_5"><h4 class="td-related-title"><a id="tdi_6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_5" href="#">Artículos relacionados</a><a id="tdi_7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_5" href="#">Más del autor</a></h4><div id=tdi_5 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticierouniversal.com/noticiero-digital/las-lecciones-de-altassian-como-un-gigante-del-software-esta-llevando-la-contraria-a-medio-mundo-con-el-teletrabajo/" rel="bookmark" class="td-image-wrap " title="Las lecciones de Altassian: cómo un gigante del software está llevando la contraria a medio mundo con el teletrabajo"><img class="entry-thumb" src="" alt="" title="Las lecciones de Altassian: cómo un gigante del software está llevando la contraria a medio mundo con el teletrabajo" data-type="image_tag" data-img-url="https://noticierouniversal.com/wp-content/uploads/2022/12/375_142-241-238x142.jpg" width="238" height="142" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticierouniversal.com/noticiero-digital/las-lecciones-de-altassian-como-un-gigante-del-software-esta-llevando-la-contraria-a-medio-mundo-con-el-teletrabajo/" rel="bookmark" title="Las lecciones de Altassian: cómo un gigante del software está llevando la contraria a medio mundo con el teletrabajo">Las lecciones de Altassian: cómo un gigante del software está llevando la contraria a medio mundo con el teletrabajo</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticierouniversal.com/noticiero-digital/se-nos-esta-olvidando-conducir-no-tiene-ninguna-importancia-y-los-examenes-de-la-dgt-lo-saben/" rel="bookmark" class="td-image-wrap " title="Se nos está olvidando conducir. No tiene ninguna importancia y los exámenes de la DGT lo saben"><img class="entry-thumb" src="" alt="" title="Se nos está olvidando conducir. No tiene ninguna importancia y los exámenes de la DGT lo saben" data-type="image_tag" data-img-url="https://noticierouniversal.com/wp-content/uploads/2022/12/450_1000-245-238x178.jpeg" width="238" height="178" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticierouniversal.com/noticiero-digital/se-nos-esta-olvidando-conducir-no-tiene-ninguna-importancia-y-los-examenes-de-la-dgt-lo-saben/" rel="bookmark" title="Se nos está olvidando conducir. No tiene ninguna importancia y los exámenes de la DGT lo saben">Se nos está olvidando conducir. No tiene ninguna importancia y los exámenes de la DGT lo saben</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticierouniversal.com/noticiero-digital/el-quebradero-de-cabeza-de-la-vitamina-d-nos-falta-a-muchos-y-los-suplementos-no-son-suficientes/" rel="bookmark" class="td-image-wrap " title="El quebradero de cabeza de la vitamina D: nos falta a muchos y los suplementos no son suficientes"><img class="entry-thumb" src="" alt="" title="El quebradero de cabeza de la vitamina D: nos falta a muchos y los suplementos no son suficientes" data-type="image_tag" data-img-url="https://noticierouniversal.com/wp-content/uploads/2022/12/375_142-239-238x142.jpg" width="238" height="142" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticierouniversal.com/noticiero-digital/el-quebradero-de-cabeza-de-la-vitamina-d-nos-falta-a-muchos-y-los-suplementos-no-son-suficientes/" rel="bookmark" title="El quebradero de cabeza de la vitamina D: nos falta a muchos y los suplementos no son suficientes">El quebradero de cabeza de la vitamina D: nos falta a muchos y los suplementos no son suficientes</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_8 td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1024 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:600px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3889675040376498");
		            adEl.setAttribute("data-ad-slot", "9777839760");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1024 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-3889675040376498");
		            adEl.setAttribute("data-ad-slot", "9777839760");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

<aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>PERITOS JUDICIALES, ABOGADOS Y MEDIADORES</span></h4><a href="https://peritajesymediacion.com/"><img width="286" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20286%20300'%3E%3C/svg%3E" class="image wp-image-590041  attachment-medium size-medium" alt="Peritos Judiciales en toda España" style="max-width: 100%; height: auto;" data-lazy-srcset="https://noticierouniversal.com/wp-content/uploads/2018/07/Captura-de-pantalla-2018-07-27-18.39.02-286x300.png 286w, https://noticierouniversal.com/wp-content/uploads/2018/07/Captura-de-pantalla-2018-07-27-18.39.02.png 775w" data-lazy-sizes="(max-width: 286px) 100vw, 286px" data-lazy-src="https://noticierouniversal.com/wp-content/uploads/2018/07/Captura-de-pantalla-2018-07-27-18.39.02-286x300.png" /><noscript><img width="286" height="300" src="https://noticierouniversal.com/wp-content/uploads/2018/07/Captura-de-pantalla-2018-07-27-18.39.02-286x300.png" class="image wp-image-590041  attachment-medium size-medium" alt="Peritos Judiciales en toda España" style="max-width: 100%; height: auto;" srcset="https://noticierouniversal.com/wp-content/uploads/2018/07/Captura-de-pantalla-2018-07-27-18.39.02-286x300.png 286w, https://noticierouniversal.com/wp-content/uploads/2018/07/Captura-de-pantalla-2018-07-27-18.39.02.png 775w" sizes="(max-width: 286px) 100vw, 286px" /></noscript></a></aside><div class="td_block_wrap td_block_weather td_block_widget tdi_9 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_9"><h4 class="block-title"><span class="td-pulldown-size">El tiempo</span></h4><div id=tdi_9 class="td-weather-wrap td_block_inner td-pb-padding-side td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">Barcelona</div>
<div class="td-weather-condition">cielo claro</div>
 <i class="td-location-icon td-icons-location" data-block-uid="tdi_9"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="tdi_9">
<input id="tdi_9" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon" data-td-block-uid="tdi_9"></span>
</div>
<div class="td-weather-now" data-block-uid="tdi_9">
<span class="td-big-degrees">20.7</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">22.3</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">17.6</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">51 %</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">3.1kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">0 %</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">Lun</div>
<div class="td-day-degrees">
<span class="td-degrees-0">21</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">Mar</div>
<div class="td-day-degrees">
<span class="td-degrees-1">16</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">Mié</div>
<div class="td-day-degrees">
<span class="td-degrees-2">15</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">Jue</div>
<div class="td-day-degrees">
<span class="td-degrees-3">16</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">Vie</div>
<div class="td-day-degrees">
<span class="td-degrees-4">16</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Nuestro podcast</span></h4><div class="textwidget custom-html-widget"><iframe loading="lazy" src="about:blank" width="100%" style="border: 1px solid #D7D7D7;" height="440" frameborder="0" allowfullscreen="0" scrolling="no" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.ivoox.com/player_es_podcast_640981_1.html"></iframe><noscript><iframe src="https://www.ivoox.com/player_es_podcast_640981_1.html" width="100%" style="border: 1px solid #D7D7D7;" height="440" frameborder="0" allowfullscreen="0" scrolling="no" ></iframe></noscript></div></aside> </div>
</div>
</div> 
</div>
 </div> 



<div class="td-sub-footer-container td-container td-container-border td-add-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
<div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-176295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-176295"><a target="_blank" rel="noopener" href="https://noticierouniversal.com/trabaja-con-nosotros/">Trabaja con nosotros</a></li>
<li id="menu-item-176296" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-176296"><a target="_blank" rel="noopener" href="https://noticierouniversal.com/quienes-somos/">Quienes somos</a></li>
<li id="menu-item-176297" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-176297"><a target="_blank" rel="noopener" href="https://noticierouniversal.com/contacta/">Contacto</a></li>
<li id="menu-item-242830" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-242830"><a target="_blank" rel="noopener" href="https://noticierouniversal.com/politica-de-cookies/">Política de cookies</a></li>
</ul></div> </div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; Noticiero Universal (2015-2019) </div>
</div>
</div>
</div>
</div>
</div>

<script type="text/javascript">jQuery(document).ready(function(){jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');});</script>
<script type="text/javascript">
    var infolinks_pid = 3143307; 
    var infolinks_plugin_version = "WP_3.2.3"; 
    var infolinks_resources = "https://resources.infolinks.com/js"; 
</script>
<script data-minify="1" type="text/javascript" src="https://noticierouniversal.com/wp-content/cache/min/1/js/infolinks_main.js?ver=1652394391"></script>



<style type="text/css" media="screen">
/* custom css theme panel */
.td-module-meta-info {
    display: none;
}

.td-category-description {
    display: none;
}

.td-module-comments {
    display: none;
}

.td-header-border:before {
    background-color: #989898;
}

.td-big-grid-post .entry-thumb {
    width: 100%;
    height: 100%;
    object-fit: cover;
}
</style>
<script type='text/javascript' src='https://noticierouniversal.com/wp-content/plugins/td-composer/legacy/Newsmag/js/tagdiv_theme.min.js?ver=5.2.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://noticierouniversal.com/wp-includes/js/comment-reply.min.js?ver=5.9.1' id='comment-reply-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdi_9","location":"Barcelona","api_location":"Barcelona","api_language":"es","api_key":"c454b63e57a3f0b6adea212b6b63a683","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[20.7,69.3],"today_humidity":51,"today_wind_speed":[3.1,1.9],"today_min":[17.6,63.6],"today_max":[22.3,72.2],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1672066800,"day_name":"Lun","day_temp":[21,69],"owm_day_index":0},{"timestamp":1672099200,"day_name":"Mar","day_temp":[16,60],"owm_day_index":3},{"timestamp":1672185600,"day_name":"Mi\u00e9","day_temp":[15,59],"owm_day_index":11},{"timestamp":1672272000,"day_name":"Jue","day_temp":[16,61],"owm_day_index":19},{"timestamp":1672358400,"day_name":"Vie","day_temp":[16,60],"owm_day_index":27}]});
				});
			
			
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://noticierouniversal.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
</body>
</html>
